BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 13.07.2002, 00:50     #1
Raumgleiter   Raumgleiter ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Ort: Essen
Beiträge: 9

Aktuelles Fahrzeug:
330i E46

E-?? 713
Nageln nach Kaltstart 325i E36

Hallo Leute,

ich lese in diesem Forum schon seit einiger Zeit. Jetzt habe ich mich auch Registriert und habe sogleich eine Frage:

Direkt nach einem Kaltstart läuft der Motor für 1-2 Sekunden ziemlich Rau (Rassel- bzw. Nagelgeräuch). Möglicherweise die Hydrostössel oder die Steuerkette? Oder ist vielleicht meine Ölpumpe ein bischen schlapp, so das sich der Öldruck nicht schnell genug aufbaut?
Das Problem besteht übrigens auch schon seit einiger Zeit (ca. 1 Jahr).

Kann mir da jemand weiterhelfen? Ist es vielleicht ein bekanntes Problem?

Und vor allen Dingen, muß ich mir deswegen Sorgen machen?

Ach ja. Der Motor ist der M50, hat über 180tkm gelaufen. Öl ist Castrol RS 10W-60.

Danke im Voraus, und Gruß an alle die das Lesen.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 13.07.2002, 01:34     #2
Patrick-316ti   Patrick-316ti ist offline
User ist gesperrt
 
Registriert seit: 12/2001
Ort: Bayern
Beiträge: 2.005

Aktuelles Fahrzeug:
2 gesunde Füße & Ducati Monster 750
Re: Nageln nach Kaltstart 325i E36

Zitat:
Original geschrieben von Raumgleiter
Hallo Leute,


Direkt nach einem Kaltstart läuft der Motor für 1-2 Sekunden ziemlich Rau (Rassel- bzw. Nagelgeräuch). Möglicherweise die Hydrostössel

Ach ja. Der Motor ist der M50, hat über 180tkm gelaufen. Öl ist Castrol RS 10W-60.

Danke im Voraus, und Gruß an alle die das Lesen.

Denke mit deinem Verdacht liegst du richtig ! Schlimm ist es nicht und bei der Laufleistung darf das auch sein.
Mit Zitat antworten
Alt 13.07.2002, 02:02     #3
Raumgleiter   Raumgleiter ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Ort: Essen
Beiträge: 9

Aktuelles Fahrzeug:
330i E46

E-?? 713
Naja, solange es nicht schlimmer wird. Ansonsten hört er sich ja an als ob alles noch an seinem Platz wäre.

Ich wollte es auch schon mal mit 0W-40 Öl probieren (schneller an den Problemzonen), aber von den 0er-Ölen wurde in diesem Forum abgeraten und habe nun beim gestrigen Ölwechel wieder das 10er genommen. Sicher ist Sicher.
Mit Zitat antworten
Alt 13.07.2002, 02:14     #4
Patrick-316ti   Patrick-316ti ist offline
User ist gesperrt
 
Registriert seit: 12/2001
Ort: Bayern
Beiträge: 2.005

Aktuelles Fahrzeug:
2 gesunde Füße & Ducati Monster 750
Gute Entscheigung
Mit Zitat antworten
Alt 13.07.2002, 14:54     #5
Nobs   Nobs ist offline
Freak
 
 
Registriert seit: 08/2001
Ort: D-49xxx
Beiträge: 607

Aktuelles Fahrzeug:
328 Ci E46
@Raumgleiter
Es sind die Hydrostößel, welche die Geräusche machen. Hatte ich bei meinem 325i auch. Das Geräusch war schon vorhanden, als ich ihn mit ca. 80.000km gekauft hatte. Ich vermute, das entweder der Wagen zu lange gestanden hatte (beim Händler) oder u.U. die fehlenden Ölwechsel dafür verantwortlich waren.
Das Klappern ist mir auch bei einem 325i Cabrio e36 aufgefallen, als der Händler dieses aus dem Verkaufsraum fuhr. Scheint also häufiger aufzutreten.

Gruß
Nobs
__________________
BMW = Bring Mich Werkstatt - Es stimmt tatsächlich!!!
Mit Zitat antworten
Alt 13.07.2002, 15:16     #6
Raumgleiter   Raumgleiter ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Ort: Essen
Beiträge: 9

Aktuelles Fahrzeug:
330i E46

E-?? 713
Scheint wohl "normal" zu sein. Denke es macht auch keinen Sinn die Hydrostößel zu ersetzten. Meine Befürchtung war eben auch die Ölpumpe. Wenn diese permanent zuwenig Druck liefert, und auch erst mal lange braucht den nötigen Druck aufzubauen, besteht ja die Möglichkeit eines schleichenden Motorschadens.

Wie ist das mit der Ölpumpe? Verpackt diese die hohe Laufleistung in der Regel?
__________________
<<< Das einzig Stetige ist die Veränderung! >>>
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 07:26 Uhr.