BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 08.07.2002, 13:54     #1
cdickgre   cdickgre ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Ort: D-60325
Beiträge: 7

Aktuelles Fahrzeug:
318i
Batterie 318 i nach 2 Jahren defekt

Hallo,
wer hat auch die Erfahrung gemacht, dass die Batterie eines 02/2000er BMW Modell 318 i schon nach 2 Jahren auf einmal leer ist. der Wagen hat 46Tkm weg und letzte Woche sagte er auf einmal nix mehr. Dann am Wochenende Batterie wieder leer. Nun steht er in der Werkstatt.
LAut Bekanntem bei BMW kommt dies öfter vor!?
Eure Erfahrung oder Wissendazu???
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 08.07.2002, 14:30     #2
Michael 320   Michael 320 ist offline
Junior Profi
  Benutzerbild von Michael 320
 
Registriert seit: 08/2001
Ort: D-63741 Aschaffenburg
Beiträge: 1.170

Aktuelles Fahrzeug:
320i Limousine (E36/M52)

AB
Vielleicht irgendwelche Verbraucher angelassen? Evtl. ne grosse Anlage drin? Ist geprüft worden ob die Lima die Batterie noch läd?
Das es ein generelles Problem is wär mir neu. Es sind meist Einzelfälle wo entweder die Batterie einfach wirklich kaputt is oder aber durch irgendeinen vergessenen Verbraucher komplett leergezogen wurde.

Wenn der Wagen eh bei BMW is sollen sie die Lima checken und auch jede Kammer der Batterie. Die haben da so ne schöne Pipette mit Schwimmer drin um die Säure zu checken.
__________________
Gruß Michael
PS. Gas is rechts ;-)

Meiner
Mit Zitat antworten
Alt 08.07.2002, 14:36     #3
cdickgre   cdickgre ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Ort: D-60325
Beiträge: 7

Aktuelles Fahrzeug:
318i
@Michael320

Hallo Michael,
danke für Deine Antwort.
LiMA hat der ADAC Mann gemeint, ist ok.
Auch waren keine Verbraucher angelassen.
habe keine grosse Anlage drin und bin auch ohne Klima gefahren die letzten Wochen.
Mal sehen was die bei BMW sagen.
Ist anscheinend eh von Kinderkrankheiten befallen:
-Fensterheber rechts 2x ausgetauscht wegen Knackgeräusche,
-Spurstangenlager (ich glaube das war es) vorne wegen Probleme mit den Gummis ausgetauscht.
-Jetzt Batterie hinüber/leer
- Ausserdem klemmt das Gaspedal seit ein paar Monaten recht arg.

So long,
Christian
Mit Zitat antworten
Alt 08.07.2002, 15:50     #4
sk8   sk8 ist offline
Senior Profi
  Benutzerbild von sk8
 
Registriert seit: 05/2002
Ort: A-7552 Stinatz Hauptplatz 1
Beiträge: 2.424

Aktuelles Fahrzeug:
E46 320Ci, HD-Sporty 1200ccm
Habe zwar auch eine Anlage und eine Klimaanlage in meinem, hatte aber noch kein Problem mit meiner Batterie, nur mit der Lichtmaschiene, aber sonst bin ich echt zufrieden mit meinem Kleinen. Einmal war die Batterie leer, da war ich aber selber schuld
Schönen Gruß
Userpage von sk8
Mit Zitat antworten
Alt 08.07.2002, 17:39     #5
Miha   Miha ist offline
Mitglied
  Benutzerbild von Miha
 
Registriert seit: 12/2001
Ort: D-71126 Gäufelden
Beiträge: 54

Aktuelles Fahrzeug:
325tds compact

BB-M-6**
Hallo
Ich hatte bei mir genau das selbe Problem im Juni 00 neue Batterie auf Kulanz bekommen und im Mai 02 konnte ich mir ne neue kaufen. Habe sie bestimmt im April und Mai 5mal geladen und am Anfang hat der Saft noch ne Woche gehalten und zum Schluss noch einen Tag.
Musst halt leider eine neue kaufen.

MfG
Miha
Mit Zitat antworten
Alt 08.07.2002, 18:43     #6
96erM3Limo   96erM3Limo ist offline
Junior Freak
  Benutzerbild von 96erM3Limo
 
Registriert seit: 06/2002
Ort: D-86825
Beiträge: 274

Aktuelles Fahrzeug:
Renault Clio, BMW Z4

MN-xx xxx
Re: @Michael320

Zitat:
Original geschrieben von cdickgre
...
-Jetzt Batterie hinüber/leer
- Ausserdem klemmt das Gaspedal seit ein paar Monaten recht arg. ..
Hallo,

Die Batterien sind wirklich häufiger kaputt.

Das klemmende Gaspedal kommt beim Vierzylinder von einem fehlerhaften Drosselklappenstutzen.

Gruß Jürgen
Mit Zitat antworten
Alt 09.07.2002, 09:15     #7
cdickgre   cdickgre ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Ort: D-60325
Beiträge: 7

Aktuelles Fahrzeug:
318i
Ergebnis

Hallo,
danke für Eure Antworten
habe Wagen eben abgeholt. Man hat natürlich nichts gefunden, Drosselklappe hat man ausgebaut und abgedichtet. toll und der ganze Spass hat 211 Euro gekostet. Und das ohne neue Batterie, nur aufgeladen, keine Kriechströme...
Ist das Problem mit der Drosselklappe eine Kinderkrankheit?
Kommt das öfter vor?
Schon wieder die Schnauze voll für den Tag.
Chris
Mit Zitat antworten
Alt 09.07.2002, 09:39     #8
Orient   Orient ist offline
Mitglied
 
 
Registriert seit: 06/2002
Ort: D-97241 Bergtheim
Beiträge: 54

Aktuelles Fahrzeug:
320d

WÜ-x xxxx
Hi Chris,
ist zwar sehr ärgerlich, aber der Ärger schadet einem nur selbst. Es sind halt alles Geräte und Maschinen, die nicht denken und fühlen können, sonst würden sie uns diese Gemeinheiten nicht antun.
Ich hatte das Batterieproblem mit Fiat, und BMW ist halt auch nur ein "Auto", auch wenn ich das vor dem Kauf nicht wahr haben wollte. In 100 Jahren ist alles vorbei... (ich weiss, das ist kein Trost für dich). Und auf BMW bin ich auch etwas sauer, weil mich die ständigen Probleme mit meiner Radaufhängung nerven. Das sind die berühmten "Montagsautos". Es gibt aber auch noch andere schöne Momente im Leben, die einem wichtiger sein sollten. So, jetzt wünsche ich dir trotzdem noch einen schönen Tag.
Gruß Orient
__________________
---------------------------------------------------------------------
Orient ist nicht nur ein Ort, sondern auch eine Farbe.
Mit Zitat antworten
Alt 19.07.2002, 09:32     #9
cdickgre   cdickgre ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Ort: D-60325
Beiträge: 7

Aktuelles Fahrzeug:
318i
Zusammenfassung:
Nachdem die Kiste nach dem 1 Werkstattaufenthalt nach 3 Tagen wieder liegengeblieben ist, haben sie eine neue Batterie eingebaut (Freitags) , mit Kulanzantrag, erstmal weider 72 Euro vorlegen...
Dann war Montags die neue Batterie wieder leer. DAnn haben sie ihn über nacht dabehalten und meine Vermutung, dass das Gebläse kaputt ist, weil es auch ohne Schlüssel drin anläuft hat sich bestätigt. Für diesen 3. Werkstattaufenthalt musste ich dann gar nichts bezahlen, was mich sehr verwundert hat.
Gruß
Christian
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 10:45 Uhr.