BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 07.07.2002, 22:06     #1
piwi   piwi ist offline
Freak
  Benutzerbild von piwi

Threadersteller
 
Registriert seit: 04/2001
Ort: Mannheim
Beiträge: 710

Aktuelles Fahrzeug:
330dA Limo (10/14)
330dA Drohnen bei 100-120KmH

Hi Forum,

ich habe da seit einigen Kilometern so ein absolut lautes Dröhnen, welches einhergeht mit starken Vibrationen, wenn ich von Tempo ca. 90 KmH beschleunige. Das Dröhnen fängt an, bei ca. 100 und hört nach 2 Sek. wieder auf. Ist nicht immer da...

Zuerst dachte ich, es wäre ein furchtbar rauher Strassenbelag, aber daran liegts definitiv nicht.

Weis jemand hier einen Rat oder hatte bisher etwas ähnliches? Ach ja: vor einiger Zeit ging mein Nockenwellensensor kaputt und musste getauscht werden...

Grüße
__________________
piwi©
Nicht jedes Facelift ist eine Schönheitsoperation... Meine Liebe begann mit einem E30 und endet mit dem E90. Mit nem F30 beginnt wohl eine Vernunftsehe...
MA-PW XXX
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 08.07.2002, 10:10     #2
Tom422   Tom422 ist offline
Freak
  Benutzerbild von Tom422
 
Registriert seit: 07/2001
Ort: Bayern :-) 92...
Beiträge: 720

Aktuelles Fahrzeug:
E46 316ti Compact, K75
Sorry kann dir die Frage nicht beantworten, aber unser alter
Golf Diesel macht des auch von 120-130 km/h, da wird
es im Auto richtig laut und wenn man die 130 überschritten hat,
dann wird es wieder ganz normal.

Gruß
Thomas

PS: Mit dem Auto fährt man dann gern schneller
Mit Zitat antworten
Alt 21.07.2002, 15:19     #3
BavarianKnight   BavarianKnight ist offline
Senior Mitglied
  Benutzerbild von BavarianKnight
 
Registriert seit: 07/2002
Ort: 90469 Nürnberg
Beiträge: 201

Aktuelles Fahrzeug:
A6 Avant 2.5 TDI Quattro 150KW, VW 1303S Cab.

xx-xx2
Hast du schon mal geschaut ob der Motorschutz unterm Auto fest ist? Das können auch die Gummilager der Vorderachse sein (irgendwas am Querlenker) war bei mir mal und wurde repariert, seitdem ist es weg.. Bin aber auch nur ein Laie...

Cu Bavarian Knight
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 05:31 Uhr.