BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 18.05.2001, 16:53     #1
Firma CLC   Firma CLC ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 05/2001
Ort: D-96450 Coburg
Beiträge: 44
E46 320d springt sporadisch nicht an!!!!! **DRINGEND**

Unser 320d Springt manchmal nicht an!
Es tritt dann folgendes auf:
Die Handbrems-Kontrolleuchte im Kombi "glimmt" Rot das ABS Symbol Luechtet 3 mal auf und geht wider aus! Und die komplette
Klima-Automatik fällt aus! Lässt sich auch nicht wieder einschalten!
Der Anlasser dreht zwar durch aber der Motor sprint nicht an!!!
Benötige DIRGEND Hilfe!
Bin für jeden Rat dankbar!!!!!

Gruss Christian

Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 18.05.2001, 23:55     #2
Hermann   Hermann ist offline
Senior Guru
  Benutzerbild von Hermann
 
Registriert seit: 03/2001
Beiträge: 8.175

Aktuelles Fahrzeug:
E63 645Ci, E36 318i Cabrio, E39 523i Touring und Piaggio
@Firma CLC

Dieses Phänomen hab ich bisher noch nicht gehört

Denke mal diese Prob ist ein dringender Fall für einen BMW Händler

Halt uns auf dem laufenden Danke

Gruß Ärisch

------------------
Aus Freude am Fahren
Mit Zitat antworten
Alt 19.05.2001, 00:00     #3
Firma CLC   Firma CLC ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 05/2001
Ort: D-96450 Coburg
Beiträge: 44
Das Auto steht seit 2 Wochen beim Händler, die Finden nix!
Es wurden schon 5 oder 6 Faxe an BMW geschrieben aber die
wissen damit auch nix anzufangen!
Darum hoffe ich auf Hilfe von Euch!
Mit Zitat antworten
Alt 19.05.2001, 00:29     #4
Jseema   Jseema ist offline
Mitglied
 
 
Registriert seit: 04/2001
Ort: D-24340 Eckernförde
Beiträge: 68

Aktuelles Fahrzeug:
E39 520i
HI !

Hört sich nach Bus Fehler an . Sollte eigentlich relativ einfach zu finden sein . Wäre meine Vermutung !

Schreib mal , was es war !

Cu Jan

------------------
BMW : You make me feel so mmmmh !
Mit Zitat antworten
Alt 05.06.2001, 19:31     #5
Hermann   Hermann ist offline
Senior Guru
  Benutzerbild von Hermann
 
Registriert seit: 03/2001
Beiträge: 8.175

Aktuelles Fahrzeug:
E63 645Ci, E36 318i Cabrio, E39 523i Touring und Piaggio
UP

Hallo Christian

Hat sich was getan mit dem Problem an Deinem Wagen?

Halt uns doch auf dem laufenden.

THX Ärisch

------------------
Aus Freude am Fahren
Mit Zitat antworten
Alt 06.06.2001, 10:26     #6
Jochen Schröder   Jochen Schröder ist offline
Senior Guru
 
 
Registriert seit: 03/2001
Ort: D-35216 Biedenkopf
Beiträge: 5.774

Aktuelles Fahrzeug:
Land Rover Discovery, Freelander

BID JS 1
bei "glimmenden" Leuchten denke ich eigentlich immer zuerst an einen Massefehler - so ziemlich das dümmste, was einem passieren kann weil es quasi überall im Wagen sein kann. Sowas kann natürlich auch die Elektronik durcheinanderbringen...

Kuck sämtliche Kabel durch die du finden kannst - wenn irgendeins von nem Marderdreckstier (die heissen bei uns so ) angefressen ist und auf Masse liegt oder sich irgendwo was aufgescheuert hat (und DA würde ich mal auf den Handbremskontrollgeber tippen ) dann kann das durchaus dieses Phänomen erzeugen...



------------------
www.bmw-treff.de - Wir wollen DIE Seite für alle BMW-Fans sein !
Mit Zitat antworten
Alt 06.06.2001, 15:02     #7
littlejo   littlejo ist offline
Freak
  Benutzerbild von littlejo
 
Registriert seit: 05/2001
Ort: D-46348 Raesfeld
Beiträge: 612

Aktuelles Fahrzeug:
320d (e91)LCI

BOR
das mit dem massefehler hört sich bekannt an. hatte mal ein ähnliches problem bei einem 5er e34. der vorbesitzter hatte sein radio vor dem verkauf wieder ausgebaut und ein kabel einfach in die verkleidung gelegt. der effekt sah toll aus. disko im cokpit, scheibenwischer ging von alleine, innenbeleuchtung ging an..... kostete bei bmw knapp 600 dm. die haben mein halbes auto auseinander gebaut. und alles wegen einem blöden kabel....
gruß andy

------------------
_ _____________ _
Dieselpower 4ever
_ _____________ _
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 21:47 Uhr.