BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 04.07.2002, 15:49     #1
BEXEL   BEXEL ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 04/2002
Ort: D-12543 Münshausen
Beiträge: 44

Aktuelles Fahrzeug:
328i Cabrio e36 -- G-Power --
----- SERVO PUMPE defekt?? -----

Hi!

Hab neuerlich ein unangenehmes Nebengeräusch aus dem Motorraum.
Hab die Wasserpumpe tauschen lassen und alle Riemen! Von dem Tag an als
ich meinen Wagen nach der Reperatur abgeholt habe war dieses leichte Klopfen
und so ein höheres Geräusch aus dem Keilriemenbereich zu hören.

Hab zuerst gedacht es seinen die Spannrollen, dem war aber nicht so!
Was kannst jetzt noch sein. Denke die Servopumpe. Geräusch kommt jedenfalls von
dort und wenn ich auf den Servopumpenschlauch greife spüre ich auch gleichzeitig zu diesem Geräusch, dass sich dort was tut. Was ich noch dazu sagen kann ist, das es auf dem Lenkrad auch ganz leicht zu spüren ist.

Hat vielleicht jemand so eine ähnliche Erfahrung gemacht oder kann mir jemand einen Rat geben was ich machen könnte, denn eine Servopumpe ist nicht gerade billig.

Danke!!!
__________________
328i "Kompressor" cabrio 285ps -- Sag nur >>G-Power<<
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 04.07.2002, 16:22     #2
BEXEL   BEXEL ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 04/2002
Ort: D-12543 Münshausen
Beiträge: 44

Aktuelles Fahrzeug:
328i Cabrio e36 -- G-Power --
Servopumpe??

Keiner eine Ahnung??
__________________
328i "Kompressor" cabrio 285ps -- Sag nur >>G-Power<<
Mit Zitat antworten
Alt 04.07.2002, 17:02     #3
Nico320   Nico320 ist offline
Profi
  Benutzerbild von Nico320
 
Registriert seit: 03/2001
Ort: Berlin
Beiträge: 1.620

Aktuelles Fahrzeug:
E39 525iA Touring
Ich habe rein zufällig gerade die gleichen Symtome. Bei mir ist es das Lenkgetriebe.(800€)
Aber das muß nichts heißen. Überprüfe doch mal den Servovorratsbehälter auf den Flüssigkeitsstand. Ich mußte nur Servoöl auffüllen und danach waren die Geräusche weg. Aber leider kommt das Öl aus dem Lenkgetriebe wieder raus....

Gruß Nico
__________________
Userpage

Es ist derjenige klar im Vorteil, der nicht nur lesen kann, sondern von dieser Fähigkeit auch Gebrauch macht!
Userpage von Nico320
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 19:24 Uhr.