BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 12.02.2003, 09:37     #21
Joachim Gebler   Joachim Gebler ist offline
Newbie
  Benutzerbild von Joachim Gebler
 
Registriert seit: 02/2003
Ort: Köln
Beiträge: 1

K-JG 2006
Re: Klimaautomatik funktioniert nicht

Hallo,
auch ein "Neuer" hat dazu eine Frage!
Bei meinem BMW 320i Bj 98 spinnt die Klimasteuerung seit ca. 3-4 Monaten. Sie geht aus , sie geht an, auf auto ist es momenten mir zu kalt. Letztes Jahr wurde sie überprüft (300,00€) und trotzdem war es im Sommer zu warm, und jetzt zu kalt!
Was kann ich tun, außer zum "Apotheker" zu gehen?
Danke für Anregungen!
Joachim

Zitat:
Original geschrieben von Maoam
Hallo,

vielleicht hat ja irgendjemand auch schonmal dieses Problem gehabt, das wenn an der Klimaautomatik die Auto-Taste gedrückt wird, eigentlich garnichts passiert. Weder die Drehzahl des Gebläses nimmt zu, noch am Display verändert sich was. Selbst bei den hohen Temperaturen letzte Woche, wo´s im Auto extrem warm war und die Temperatur der Klimaanlage auf 16°C eingestellt war. Es tat sich einfach nix. Ich mußte das Gebläse manuell stärker einstellen. Ansonsten ist das Bedienteil in Ordnung. Keine Ausfälle des Displays.
Kann es sein, wenn zu wenig Kühlmittel in der Klimaanlage ist, das sich dann die Automatik nicht einschaltet? Oder sind irgendwelche Temperaturfühler defekt bzw. ist es der berüchtigte blaue Stecker oder Kondensator mit der kalten Lötstelle?
Ich habe mittlerweile schon den Gebläseendstufenschalter ausgetauscht, da sich das Gebläse sowieso nach 2-3 Minuten verabschiedet hat (lief nur in den untersten Stufen).

Kann mir da einer weiterhelfen. Ich wollte nicht gerade zu BMW und ein kleines Vermögen für die Fehlersuche loswerden.

Danke schonmal im voraus.

Gruß Maoam
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 12.02.2003, 17:05     #22
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Hallo,

versuche mal mit "Klima" im Forum zu suchen.
Dann findet sich mit Sicherheit ein Thread, bei dem über eine mögliche Reparatur geschrieben wird, sofern das Fehlerbild übereinstimmt.
Stichwort "blauer Konsensator" oder "blauer Stecker"

Falls kein Erfolg, nochmal melden.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 16:59 Uhr.