BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 23.06.2002, 18:18     #1
wi1260   wi1260 ist offline
Newbie
 

Threadersteller
 
Registriert seit: 06/2002
Ort: 71397Leutenbach
Beiträge: 2

Aktuelles Fahrzeug:
BMW325i
Zu Langsam

Hallo zusammen.
Ich habe einen 325i Bj.93 aus den USA.Die Höchstgeschwindigkeit laut Papieren 233kmh,
aber bei 210Kmh ist er abgerigelt. Ist es möglich diese Drossel zu entfernen?
Im vorraus DANKE.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 23.06.2002, 19:25     #2
96erM3Limo   96erM3Limo ist offline
Junior Freak
  Benutzerbild von 96erM3Limo
 
Registriert seit: 06/2002
Ort: D-86825
Beiträge: 274

Aktuelles Fahrzeug:
Renault Clio, BMW Z4

MN-xx xxx
Hallo wi1260

Das gleiche Problem hatte der '91er 325i von meinem Bruder auch. Da hab ich einfach das Geschwindigkeitssignal zum Steuergerät gekappt. Wenn ich mich nicht irre, war das ein schwarz-grünes Kabel. Nicht die feine Englische Art, aber effektiv...

Aber bitte geh jetzt nicht an den Steuergerätestecker und zwicke alle schwarz-grünen Kabel ab. Eins davon ist für eine Einspritzdüse. Das habe ich nämlich auch wieder flicken müssen...

Gruß Jürgen
Mit Zitat antworten
Alt 23.06.2002, 19:48     #3
Shadowmak   Shadowmak ist offline
Junior Profi
  Benutzerbild von Shadowmak
 
Registriert seit: 12/2001
Beiträge: 1.339

Aktuelles Fahrzeug:
BMW 330d F31
Hi!

Ich denke, es müßte auch eine einfachere Möglichkeit geben... Für einen 325i Baujahr ´91 sollte es auch ein Softwareupdate geben (sofern dies bei den E36 schon möglich war (hab das mal hier im Forum gelesen)) oder aber ein Chip-Tuning wäre eine weitere Möglichkeit... Damit wäre dann eine Begrenzung auf jeden Fall aufgehoben...

Allerdings wäre das nicht so kostengünstig wie das Kabel abzuzwicken...

Gruß

Shadowmak
Userpage von Shadowmak
Mit Zitat antworten
Alt 23.06.2002, 19:49     #4
BigTom   BigTom ist offline
Power User
 
 
Registriert seit: 09/2001
Ort: 71063
Beiträge: 12.305

Aktuelles Fahrzeug:
Mercy S212 E350 CDi 4matic

BB-GT-xx
aber mal bei BMW nachzufragen wär auch net falsch

Viel Glück
Big
Userpage von BigTom
Mit Zitat antworten
Alt 23.06.2002, 20:19     #5
96erM3Limo   96erM3Limo ist offline
Junior Freak
  Benutzerbild von 96erM3Limo
 
Registriert seit: 06/2002
Ort: D-86825
Beiträge: 274

Aktuelles Fahrzeug:
Renault Clio, BMW Z4

MN-xx xxx
Hallo,

deswegen waren wir ja bei BMW. Die wussten keine Lösung (auch BMW-München wurde eingeschaltet). Da hab ich dann einen Schaltplan für Instrumentenkombi und Steuergerät bekommen. Hat aber nicht ganz gepasst. (Vielleicht hat schon vorher mal jemand am Auto rumgebastelt). Hab die Kabel dann rausgemessen. (Vom Instrumentenkombi zum Steuergerät. ACHTUNG! Wenn Masse noch anliegt, haben alle Durchgang!!!)

Gruß Jürgen

PS: Vielleicht war es auch ein schwarz-gelbes Kabel.
Mit Zitat antworten
Alt 24.06.2002, 10:26     #6
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Wenn, dann ist es ein sw/ws Kabel. Mal bei dem runden Stecker am Sicherungskasten die Gummitülle zurück ziehen und den Pin 14 suchen. Dort sollte das besagte Kabel zu finden sein (obwohl ich mir da nicht sicher bin, weil Ami Fzg.).
Kann man wirklich nur mal probieren, dass Kabel abzuklemmen. Ist auf jedenfall die billigste Lösung wenn es funktioniert. Beim M52 geht das aber z.B. nach hinten los, dass Auto läuft dann ohne dieses Geschwindigkeitssignal schon bei 5200 1/min in den Begrenzer.
Wie es beim M50 ist, keine Ahnung. Probieren!
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 24.06.2002, 17:30     #7
wi1260   wi1260 ist offline
Newbie
 

Threadersteller
 
Registriert seit: 06/2002
Ort: 71397Leutenbach
Beiträge: 2

Aktuelles Fahrzeug:
BMW325i
Zu Langsam


Geändert von wi1260 (27.06.2002 um 06:42 Uhr)
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 23:44 Uhr.