BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 24.06.2002, 21:37     #21
Spike320   Spike320 ist offline
Mitglied
 
 
Registriert seit: 03/2002
Ort: Bayern
Beiträge: 66

Aktuelles Fahrzeug:
E46 330d touring

M-.....
Hallo,

ich hatte diesen Sonntag auch die Erfahrung machen dürfen, dass die WaPu nicht ewig hält .
Auch meine hat sich unter Vollast auf der Autobahn verabschiedet. Ich durfte an diesem schönen Tag drei Stunden in der Hitze auf einem Parkplatz verbringen, bis ich durch den ADAC zum einer BMW-Niederlassung kutschiert wurde.
Der BMW-Service hatte mich dann aber innerhalb von einer Stunde wieder repariert und ich konnte meine Fahrt wieder fortsetzen.
Es passierte beim Km-Stand von 187 700.
Und es hatte mich nur 140 Euro gekostet.

Ciao
Spike320
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 27.06.2002, 11:59     #22
AndyS   AndyS ist offline
Senior Mitglied
 
 
Registriert seit: 11/2001
Ort: Darmstadt
Beiträge: 181

Aktuelles Fahrzeug:
BMW E36 325i Coupe
Is doch normal bei um die 100000 km . zumindest bei BMW
Selbst bei meinen Golf s hab ich nie eine gebraucht.

Wird schon bei allen 3er generationen mit genommen der Fehler.

AndyS
Mit Zitat antworten
Alt 07.10.2002, 20:23     #23
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Hi,

ich will mal den etwas angestaubten Thread etwas aufpolieren und ihm neuen Glanz verleihen.
Sonst meint man vielleicht, es wär nix los in der Welt.

Mir hat es gestern abend kurz nach Zehn nach einer langen Geraden die WaPu zerlegt, nach 166tkm. Zum Glück nur paar Kilometer vor der NL bei sehr wenig Verkehr.
Ich hatte den "Puff" vom Kühlerdeckel eigentlich gar nicht bemerkt. Da ich aber Überholen wollte und vor einer Kurve war, habsch mal kurz das Kombi gecheckt.
Drehzahlmesser am Anschlag, ok.
Temperatur am Anschlag, rotes Lämpl leuchtet fröhlich. Hääähhh ???

Dann hat mir das BMW-Service-Mobil erstmal mit neuem Wasser ausgeholfen. Da alles dicht war, sah ich Licht am Ende des Tunnels. Leider nur ca. 5km, dann gings von vorne los.

Heute in der Werkstatt kam dann die Diagnose. Wasserpumpe (war die alte originale mit Plasterad, 05/96), Thermostat und Visko-Kupplung (die hatte nach der Laufleistung zuviel Spiel).

In Summe 400€:
AT-Pumpe (mit Metallrad) 50,50
Visko-Kupplung 98,00
Thermostat 21,40
plus Kleinkram und insgesamt 22 AE.

AE´s und Teile teilen sich wie schon oft den Kuchen gleichmäßig unter sich auf.

Was mich bei der ganzen Sache wundert ist das "Abrauchen" des Thermostaten.
Kann aber auch sein, daß sie den prinzipiell mit wechseln nach dem Streß den der gehabt hat.

Nachdem meiner die "Probefahrt" in der NL überstanden hatte, war ich echt erleichtert.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 07.10.2002, 22:53     #24
Linksbremser   Linksbremser ist offline
Profi
  Benutzerbild von Linksbremser

Threadersteller
 
Registriert seit: 03/2002
Ort: Berlin
Beiträge: 1.910

Aktuelles Fahrzeug:
328i Cabrio - Linksbremseroptimiert

B-MW 328
Den Thermostat wechseln die immer zuerst.
Wenn's der nicht war, geht's weiter.
Bezahlen tust du ihn (Thermostat) auch, wenn er nicht Ursache war.
Warum du allerdings auch eine neue Visco-Kupplung brauchst ist mir schleierhaft.
Sieht so aus, als wäre das der Problemlösungesweg deiner Werkstatt gewesen:
Thermostat - Viskokupplung - Pumpe.
__________________
Canada. Leading the world in being North of the United States

The element of surprise is vital
Mit Zitat antworten
Alt 07.10.2002, 23:44     #25
Judy 323ti   Judy 323ti ist offline
Junior Freak
 
 
Registriert seit: 07/2001
Ort: D-93098 Mintraching
Beiträge: 324

Aktuelles Fahrzeug:
323ti Compact, Kawasaki Z750S
Bei meinem Bruder seinem 320i touring mit etwa 125 tkm verabschiedete sich das Wasserpumpenrad ebenfalls auf der Autobahn mit einem Anhänger beim Überholen eines LKW's. Die Kosten waren jedoch erfreulich gering (240DM samt Fahrkosten usw.; und das an einem Sonntag Nachmittag!!!!). Wir riefen den BMW-Service an, da wir nicht beim ADAC sind. Der brauchte zwar ne knappe Stunde bis er dann da war (hatte auch 50km einfach zu fahren), und noch etwa 45 min. zur Reparatur, dafür konten wir dann auch wieder ohne weiteres nach Hause fahren.

Genau 4 Tage später ist meinem Vater mit seinem 318tds lim. genau das selbe passiert (zwar ohne Hänger und natürlich auch nicht Sonntags ). Der hatte auch so etwa 135 tkm runter als ihm das ebenfalls auf der Autobahn passierte. Wir schleppten dann das Auto zur Werksreparatur nach Regensburg, wo es dann auch repariert wurde. Als die Rechnung kam staunten wir nicht schlecht, dass das gerade mal um 20 DM billiger war als der Einsatz bei meinem Bruder.



MfG Judy
__________________
323ti! Klein und fein! Ab und zu aber auch gemein!!
Mit Zitat antworten
Alt 08.10.2002, 09:35     #26
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Die Begründung für die Visko-Kupplung war eben das Spiel am Lüfterrad. Ich glaube nicht, daß die komplett kaputt war. Das Lüfterrad "eierte" schon eine Weile ganz leicht. Sie hätten sie wahrscheinlich bei der nächsten Inspektion auch gewechselt.
Da aber schonmal der ganze Kram abmontiert war, kommt es so insgesamt etwas billiger als im 2.Anlauf.

Was mich etwas ärgert ist die Situation an sich. Motor unter Vollast und dann fällt die Pumpe aus. Wer merkt schon sofort, wenn im Kombi ein Lämpl vor sich hin brennt?
Der Lichtwarner hupt mir die Ohren voll und hier, wo Zeit wirklich Geld bedeutet, ist Schweigen im Walde angesagt.

Na ja, nochmal Glück gehabt.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 10:31 Uhr.