BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 19.06.2002, 17:53     #1
michaj200   michaj200 ist offline
Senior Mitglied
  Benutzerbild von michaj200

Threadersteller
 
Registriert seit: 05/2002
Ort: D-46562 Voerde
Beiträge: 248

Aktuelles Fahrzeug:
BMW 525d E61

WES-*****
Cabrio Verdeck E36

Hallo alle zusammen.
Ich habe auch mal eine Frage zum Thema Verdeck(Halbautomatisch). Und zwar habe ich das Problem. : Ich öffne den Hebel und drück das Dach ein Stück hoch, dann drück ich den Knopf und er macht hinten den Deckel auf, dann hebt er hinten das Dach an und dann fällt mir das vordere stück dach zu weit nach unten, daß der Motor es nicht schaft das Dach nach hinten zu ziehen. Ich muß dann mit dem Finger einmal nach oben drücken und schon verschwindet das Dach im Kasten. Wenn ich das dach nochmal öffne, passiert der Fehler meistens nicht mehr. Was muß da gemacht werden?
Gruß Michaj200
Userpage von michaj200
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 20.06.2002, 09:30     #2
Alfred   Alfred ist offline
Mitglied
 
 
Registriert seit: 08/2001
Ort: Ba-Wü
Beiträge: 74

Aktuelles Fahrzeug:
E36 318i cabrio Bj 95
Hallo,


klick mal oben auf- Suchen - extra in roter Schrift.

Und dann gib einfach das Wort - Verdeck - ein, dann bekommst du alle Informationen.


Gruss
Mit Zitat antworten
Alt 20.06.2002, 10:22     #3
Linksbremser   Linksbremser ist offline
Profi
  Benutzerbild von Linksbremser
 
Registriert seit: 03/2002
Ort: Berlin
Beiträge: 1.910

Aktuelles Fahrzeug:
328i Cabrio - Linksbremseroptimiert

B-MW 328
@Micha

Meistens ist es der Mikroschalter hinten links am Verdeckgestänge.
-> Suchen, finden und tauschen.
Gelegentlich haben sich auch die vier Torx-Schrauben der Antriebs im Verdeckkasten gelöst.
-> Verdeckkasten auf und die großen vier Schrauben nachziehen (sollte man als häufiger Offendach-Fahrer sowoeso von Zeit zu Zeit prüfen)
__________________
Canada. Leading the world in being North of the United States

The element of surprise is vital
Mit Zitat antworten
Alt 20.06.2002, 13:04     #4
Alfred   Alfred ist offline
Mitglied
 
 
Registriert seit: 08/2001
Ort: Ba-Wü
Beiträge: 74

Aktuelles Fahrzeug:
E36 318i cabrio Bj 95
Hi,

bei mir warens auch die vier Torx-Schrauben.
Außerdem noch die große Mutter, die die Antriebsstange hält, ich meine die Stangen
die vom Verdeckantrieb zum Verdeck gehen, eine Stange ist am Verdeck mit einem
Kugelgelenk befestigt. Wird von einer grossen Mutter gehalten, die war bei mir
auch lose.

Danach hats wieder fuktioniert, auch ohne den Mikroschalter zu wechseln.
Mit Zitat antworten
Alt 20.06.2002, 13:49     #5
TEXMEX   TEXMEX ist offline
Mitglied
 
 
Registriert seit: 02/2002
Beiträge: 57
verdeck

...ist bei mir auch so (seit 1 woche), werde heute abend gleich mal eure Tipps ausprobieren...
__________________
Kevin Rohmer
Mit Zitat antworten
Alt 20.06.2002, 13:57     #6
RK1978   RK1978 ist offline
Junior Mitglied
 
 
Registriert seit: 01/2002
Ort: D-01219 Dresden
Beiträge: 34

Aktuelles Fahrzeug:
VW Golf VII Variant
War gestern mit dem selben Problem in der Werkstatt, das Verdeck
wurde für 40 Euro neu eingestellt.
Jetzt funktioniert es wieder einwandfrei!
Mit Zitat antworten
Alt 20.06.2002, 15:48     #7
michaj200   michaj200 ist offline
Senior Mitglied
  Benutzerbild von michaj200

Threadersteller
 
Registriert seit: 05/2002
Ort: D-46562 Voerde
Beiträge: 248

Aktuelles Fahrzeug:
BMW 525d E61

WES-*****
Verdeck

Hallo, Leute.
Habe eure Tips ausprobiert. Hat super funktioniert. Danke.
Mfg
Micha
Userpage von michaj200
Mit Zitat antworten
Alt 21.06.2002, 10:38     #8
Mtech-Indi   Mtech-Indi ist offline
Freak
 
 
Registriert seit: 04/2001
Ort: D-81241 München
Beiträge: 727

Aktuelles Fahrzeug:
BMW 850CiA Individual, BMW 325d E91 Touring, Chevrolet Trail Blazer SS
Hallo,

falls mal bei einem das Verdeckmodul kaputt gehen sollte, ich hab noch eins rumliegen
Mit Zitat antworten
Alt 24.06.2002, 13:15     #9
lisilein   lisilein ist offline
Junior Mitglied
  Benutzerbild von lisilein
 
Registriert seit: 05/2002
Ort: wien
Beiträge: 48

Aktuelles Fahrzeug:
e93 320 d automatik, mini countryman cooper
Re: @Micha

die 4 torx schrauben sind doch nur links im verdeckkasten oder beidseitig???

bitte um info

Zitat:
Original geschrieben von Linksbremser
Meistens ist es der Mikroschalter hinten links am Verdeckgestänge.
-> Suchen, finden und tauschen.
Gelegentlich haben sich auch die vier Torx-Schrauben der Antriebs im Verdeckkasten gelöst.
-> Verdeckkasten auf und die großen vier Schrauben nachziehen (sollte man als häufiger Offendach-Fahrer sowoeso von Zeit zu Zeit prüfen)

Geändert von lisilein (24.06.2002 um 13:39 Uhr)
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 02:30 Uhr.