BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 11.06.2002, 16:52     #1
Psychodriver   Psychodriver ist offline
Junior Mitglied
  Benutzerbild von Psychodriver

Threadersteller
 
Registriert seit: 05/2002
Ort: Allgäu
Beiträge: 42

Aktuelles Fahrzeug:
320CI 2,2

XX-OO 78
Vorsicht bei Doppelspeiche 71!!!

Kleine Geschichte:

Hab letzte Woche meine neuen 18" Alu`s (BMW Doppelspeiche Verbundrad 71) bekommen. (Mein Händler hat sie natürlich kostenlos montiert!)

Jetzt kommts: Bin ca. 400 km damit gefahren und hatte immer das Gefühl, dass die Dinger nicht richtig gewuchtet sind. Also wieder zum Händler gefahren um nochmals wuchten zu lassen.

Jetzt sind meine geilen Alu`s im *****! Die Schrauben des Radkranzes waren vom Werk aus nicht richtig angezogen und haben die Felgen unbrauchbar gemacht!

Sicher geht das auf Garantie, doch komisch ist das meinem Bekannten genau das gleiche vor nem 1/2 Jahr passiert ist!

Also besser vorher alle Schrauben anschauen!!!

Ist das sonst schon jemand passiert?
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 11.06.2002, 17:50     #2
Juergen   Juergen ist offline
Senior Mitglied
 
 
Registriert seit: 03/2002
Beiträge: 100

Aktuelles Fahrzeug:
330ci cabrio

xx-JC-330
Danke für den tipp, denn ich belomme (hoffentlich) Anfang Juli mein Auto auch nit Verbundrad 71 ausgeliefert.

Jürgen
Mit Zitat antworten
Alt 11.06.2002, 18:08     #3
nightflight   nightflight ist offline
Senior Guru
  Benutzerbild von nightflight
 
Registriert seit: 04/2002
Beiträge: 6.185
Respekt
Da hebt sich beim Zulieferer aber auch das Dach ...

CU, Harald

P.S.: Die 71 will ich auf meinem Neuen auch haben ...
Mit Zitat antworten
Alt 11.06.2002, 18:08     #4
toby   toby ist offline
Junior Guru
  Benutzerbild von toby
 
Registriert seit: 08/2001
Beiträge: 3.713
ganz ruhig, ich hab die 71er seit ca. nem jahr mit ca 40 tsend km gelaufen, meine freundin ihre 71er auch n knappes jahr mit 20 tsend und beide laufen absolut perfekt....

gruss

toby
Userpage von toby
Mit Zitat antworten
Alt 12.06.2002, 11:51     #5
Sentinel   Sentinel ist offline
Senior Profi
  Benutzerbild von Sentinel
 
Registriert seit: 02/2002
Ort: D-90... .....
Beiträge: 2.387

Aktuelles Fahrzeug:
E46 318i Touring

FÜ-WJ xx
solche fehler sind zwar aergerlich und eigentlich unverzeihbar, da dass ja auch ein sicherheitsrisiko ist, aber nachdem dort ja auch nur menschen arbeiten, kann sowas schon mal passieren. die regel duerfte es eigentlich nicht sein, sonst haette schon laengst irgendwas in fachzeitschriften drin gestanden. mein m-v72 laufen jetzt seit 4500km problemlos.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 15:20 Uhr.