BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 05.05.2009, 20:19     #1
McDV   McDV ist offline
Senior Freak
 

Threadersteller
 
Registriert seit: 02/2006
Beiträge: 818

Aktuelles Fahrzeug:
BMW 120d (E87 / 03.2005), Honda CBF600 S
Xenon-Scheinwerfer geht immer wieder kurz aus

Hi!

Da habe ich heute meinen neuen Gebrauchten E87 abgeholt und auf der Rückfahrt ist meiner Freundin, die im Auto vor mir gefahren ist, aufgefallen, dass der linke Xenon-Scheinwerfer mehrfach kurz aus war und dann wieder an ging.

Ein Ereignis sag z.B. so aus, dass er aus ging, dann nach vielleicht 1 Sekunden kurz blitzte (ich schätze ein Zündversuch), und dann nach einem weiteren Moment wieder an ging.

Woran könnte das liegen? Brenner kaputt? Oder Steuergerät? Zündgerät scheint es ja nicht zu sein, sonst würde er ja nicht versuchen zu zünden, oder?
__________________
MfG
McDV
Userpage von McDV
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 06.05.2009, 20:33     #2
powders   powders ist offline
Senior Guru
 
 
Registriert seit: 04/2004
Beiträge: 7.428

Aktuelles Fahrzeug:
3er Touring F31, Sharan Cup 2.0TDI
Hi Daniel,

fängt ja schon gut an! Ich würd zum Händler damit, bei dem du gekauft hast. Xenon-Defekte glaub ich sind ja nicht so einfach, da sowas eher selten auftritt.
Hab ich noch nie gehört den Fehler!

Gruß
Markus
Mit Zitat antworten
Alt 06.05.2009, 21:59     #3
z8man   z8man ist offline
Senior Guru
  Benutzerbild von z8man
 
Registriert seit: 07/2002
Ort: 85445 Oberding
Beiträge: 5.633

Aktuelles Fahrzeug:
F11 + E34

ED
sowas hatte ich bei meinem ex 1er auch, da konnte ich dann nen zusammenhang mit der automatischen leuchtweitenregulierung erkennen, da der ausfall bei starkem beschleunigen im ersten gang auftrat. der hat dann erst mal die kontakte gereinigt, dann war ca. nen monat ruhe (natürlich auch ohne fehlermeldung mim speicher) und dann kams wieder. dann war ein fehler abgelegt und das xenon steuergerät+brenner waren "schwarz innen"
wurde auf kulanz getauscht, arbeit hab ich bezahlt.

der nachteil - danach war ein brenner blau (der alte) und einer gelb (der neue)
__________________
Grüße Flo
__________________
Mein Dicker, 535d F11 & Mein Youngtimer, 520iA E34
Userpage von z8man
Mit Zitat antworten
Alt 06.05.2009, 22:05     #4
powders   powders ist offline
Senior Guru
 
 
Registriert seit: 04/2004
Beiträge: 7.428

Aktuelles Fahrzeug:
3er Touring F31, Sharan Cup 2.0TDI
Zitat:
Original geschrieben von z8man
der nachteil - danach war ein brenner blau (der alte) und einer gelb (der neue)
Sorry, aber das geht ja garnicht!


Ich hoffe daß Daniel auf die Gebrauchtwagengarantie was bekommt, sollte es was schlimmeres sein..
Mit Zitat antworten
Alt 06.05.2009, 22:46     #5
McDV   McDV ist offline
Senior Freak
 

Threadersteller
 
Registriert seit: 02/2006
Beiträge: 818

Aktuelles Fahrzeug:
BMW 120d (E87 / 03.2005), Honda CBF600 S
Hi!

Habe heute jetzt erstmal am Stecker gewackelt, falls da ein Kontakt nicht richtig sitzt oder so. Der Motorraum ist so schön sauber, ich vermute, dass der gründlich gewaschen wurde... dabei kann ja schnell mal ein Kontakt etwas oxidieren. Außerdem war der Wagen die letzten 13 Monate stillgelegt, was ja schon eine ordentliche Standzeit ist... Den Stecker hatte ich deshalb in Verdacht, weil ich das Gefühl habe, dass es bei Unebenheiten oder so ggf. öfter auftritt - sicher weiß ich das aber nicht.
Gleich werde ich mal sehen, ob es was gebracht hat...

Habe auch mal den Deckel des Scheinwerfers geöffnet, konnte aber die Teile im Inneren nicht gleich identifizieren. Hinten am Brenner gibt es ein Teil von Osram, ist das das Zündgerät? Beim E46 war das ja unten im Scheinwerfer und das Steuergerät war außen dran.
__________________
MfG
McDV
Userpage von McDV
Mit Zitat antworten
Alt 07.05.2009, 07:53     #6
z8man   z8man ist offline
Senior Guru
  Benutzerbild von z8man
 
Registriert seit: 07/2002
Ort: 85445 Oberding
Beiträge: 5.633

Aktuelles Fahrzeug:
F11 + E34

ED
ja beim 1er sitzt der brenner bzw das zundgerät direkt hinten an der lampe direkt dran
__________________
Grüße Flo
__________________
Mein Dicker, 535d F11 & Mein Youngtimer, 520iA E34
Userpage von z8man
Mit Zitat antworten
Alt 07.05.2009, 19:27     #7
McDV   McDV ist offline
Senior Freak
 

Threadersteller
 
Registriert seit: 02/2006
Beiträge: 818

Aktuelles Fahrzeug:
BMW 120d (E87 / 03.2005), Honda CBF600 S
Also heute und auch gestern Abend, nachdem ich am Stecker gerüttelt hatte, konnte ich nichts mehr feststellen. Allerdings muss man natürlich dazusagen, dass man das während der Fahrt, wenn es nicht grad dunkel ist oder jemand vor einem fährt, der es dann sieht, gar nicht merkt. Aber in der Tiefgarage und wenn ich mich an Ampeln in anderen Autos gespiegelt habe, war jedenfalls bisher alles ok.

Mal sehen was ich so in den nächsten Tagen beobachte.
__________________
MfG
McDV
Userpage von McDV
Mit Zitat antworten
Alt 11.05.2009, 13:17     #8
McDV   McDV ist offline
Senior Freak
 

Threadersteller
 
Registriert seit: 02/2006
Beiträge: 818

Aktuelles Fahrzeug:
BMW 120d (E87 / 03.2005), Honda CBF600 S
So, wollte nochmal kurz Meldung machen, habe in den letzten Tagen jetzt nicht mehr feststellen können. Da war also wohl wirklich ein Kontakt im Stecker nicht ganz ok bzw. der Stecker saß nicht richtig... Sowas...
Wäre man damit zum gefahren, hätte der wahrscheinlich gleich erstmal den ganzen Scheinwerfer getauscht als erste Maßnahme!
__________________
MfG
McDV
Userpage von McDV
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 14:23 Uhr.