BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 23.02.2009, 10:36     #1
Butterkönig   Butterkönig ist offline
Senior Freak
  Benutzerbild von Butterkönig

Threadersteller
 
Registriert seit: 07/2004
Ort: D-91207 Lauf
Beiträge: 989

Aktuelles Fahrzeug:
E46 320d, E36 Z3 2,2i, R1100R

LAU-DM ***
Scheibenmechanismus beim Öffnen der Türen geht nicht

Hallo,

der 1er meiner Mutter (04/2008, 3türer) macht seit kurzer Zeit Probleme.
Wenn ich die Tür öffne geht ja die Scheibe ein klein wenig nach unten damit sie von unten beim Schließen wieder sauber in die Dichtung flutscht.

Genau das passiert bei beiden Türen nicht mehr seitdem es jetzt sehr winterlich ist.
Die Scheibe bleibt einfach oben, beim Öffnen der Türe merkt man es auch nicht. Nur beim Schließen gibt es ein ekelhaftes Geräusch weil die Scheibe oben auf der Zierleiste anschlägt wenn man es nicht merkt und sie sich dann schön nach außen biegt.

Es hilft dann nur das Fenster ein Stück herunter zu fahren und dann wieder zu schließen.

Werde die nächsten Tage auf jeden Fall beim vorbeischauen.
Hatte von euch auch schon jemand dieses Problem? Kann ja sicher kein Einzelfall sein wenns bei unserem bei beiden Scheiben nicht mehr funktioniert.

Ich weiß worauf ich achten muss, nur wenn fremde Leute mitfahren ist das immer so eine Sache... Da fliegt die Tür mit einem Geräusch zu dass man am liebsten zum Weinen anfangen möchte

Grüße
Dominik
__________________
Das Fahrwerk des Autos ist perfekt abgestimmt und läßt das Auto sogar auf Kurvigen Straßen sportlich fahren. (Zitat: Ebay-Verkäufer)
Userpage von Butterkönig Spritmonitor von Butterkönig
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 23.02.2009, 11:40     #2
exhorder   exhorder ist offline
Profi
  Benutzerbild von exhorder
 
Registriert seit: 08/2004
Beiträge: 1.694

Aktuelles Fahrzeug:
E82 N52B30 LCI
Das Problem ist relativ bekannt, es gibt wohl auch ne Lösung dazu - die ich aber nicht genau kenne, weil mein 1er zumindest bislang nicht von dem Problem betroffen ist.

Guck mal hier den Thread durch: Link zum 1erforum.
__________________
"You know the world is going crazy when the best rapper is a white guy, the best golfer is a black guy, the tallest guy in the NBA is Chinese, France is accusing the U.S. of arrogance, Germany doesn't want to go to war, and the three most powerful men in America are named "Bush", "Dick", and "Colon".
Userpage von exhorder
Mit Zitat antworten
Alt 23.02.2009, 13:55     #3
z8man   z8man ist offline
Senior Guru
  Benutzerbild von z8man
 
Registriert seit: 07/2002
Ort: 85445 Oberding
Beiträge: 5.635

Aktuelles Fahrzeug:
F11 + E34

ED
teilweise hilft es auch einfach den fensterheber wieder zu initialisieren
sollte in der anleitung stehen wie das geht, glaub scheibe ganz runter, ganz hoch (ohne automatik) und den schalter dann einige sekunden nach oben gezogen halten
__________________
Grüße Flo
__________________
Mein Dicker, 535d F11 & Mein Youngtimer, 520iA E34
Userpage von z8man
Mit Zitat antworten
Alt 23.02.2009, 16:21     #4
Butterkönig   Butterkönig ist offline
Senior Freak
  Benutzerbild von Butterkönig

Threadersteller
 
Registriert seit: 07/2004
Ort: D-91207 Lauf
Beiträge: 989

Aktuelles Fahrzeug:
E46 320d, E36 Z3 2,2i, R1100R

LAU-DM ***
ok dann bin ich ja froh dass dies schon mal kein Einzelfall ist.

Werde das mit dem initialisieren mal testen wenn es wieder auftritt. Trotzdem werd ich mal beim auf das Problem hinweisen. Schließlich ist das Auto noch nicht mal 1 Jahr
__________________
Das Fahrwerk des Autos ist perfekt abgestimmt und läßt das Auto sogar auf Kurvigen Straßen sportlich fahren. (Zitat: Ebay-Verkäufer)
Userpage von Butterkönig Spritmonitor von Butterkönig
Mit Zitat antworten
Alt 09.03.2009, 10:49     #5
SimonE46   SimonE46 ist offline
Senior Profi
  Benutzerbild von SimonE46
 
Registriert seit: 03/2001
Ort: Lampukistan
Beiträge: 2.501

Aktuelles Fahrzeug:
635d (E63-LCI)
Hallo,


meine Frau hat an Ihrem 118d (Dreitürer) aus 03/08 die gleichen Probleme:


1.) Fensterheber müssen ständig (insbesondere bei Kälte )neu initalisiert werden.


2.) Der Festerheber fährt nach oben und anschliessend gleich wieder 10cm nach unten.


Wir wollen das Fahrzeug nächste Woche in die Werkstatt geben. Wurde das Problem bei Euch dauerhaft gelösst, bzw. hat ein neuer Fensterhebermotor oder ein Update der Software Besserung gebracht?

Vielen Dank!
Mit Zitat antworten
Alt 21.03.2009, 22:35     #6
pewoka   pewoka ist offline
Junior Freak
  Benutzerbild von pewoka
 
Registriert seit: 05/2004
Beiträge: 309

Aktuelles Fahrzeug:
X3 e83 3.0i, 318CI FL EZ 2003

ROW
....hatte ich bei meinem 3er QP auch mal. Abklemmen der Batterie, bis 15 zählen und wieder Anklemmen hat geholfen.
Userpage von pewoka
Mit Zitat antworten
Alt 15.12.2009, 12:56     #7
Butterkönig   Butterkönig ist offline
Senior Freak
  Benutzerbild von Butterkönig

Threadersteller
 
Registriert seit: 07/2004
Ort: D-91207 Lauf
Beiträge: 989

Aktuelles Fahrzeug:
E46 320d, E36 Z3 2,2i, R1100R

LAU-DM ***
Mal den Thread wieder rauskramen

Neu initialisieren hat im letzten Winter geholfen, zufälligerweise war es dann aber auch nicht mehr so kalt.



Nachdem meine Mutter im Oktober einen Nagel im RFT-Reifen hatte und das Auto beim war wurde dort der Fehlerspeicher ausgelesen und festgestellt dass beide Fensterheber "sporadische Fehler" gemeldet haben. Daraufhin wurden auf Garantie beide Fensterheber getauscht.

Letztes WE war meine Mutter in Garmisch und nach ihrer Rückkehr kam der Satz "Heute früh wie es kalt war haben die Fensterheber schon wieder gesponnen."

Das Kapitel geht wohl in die nächste Runde...

Ich werde es beobachten und notfalls wieder beim Händler auf der Matte stehen. Nur solangsam wird man unentspannt wenn im April die Garantie abläuft... Scheint wohl ein Problem zu sein was wir jetzt jedes Jahr haben werden.
__________________
Das Fahrwerk des Autos ist perfekt abgestimmt und läßt das Auto sogar auf Kurvigen Straßen sportlich fahren. (Zitat: Ebay-Verkäufer)
Userpage von Butterkönig Spritmonitor von Butterkönig
Mit Zitat antworten
Alt 15.01.2010, 09:34     #8
Spermi   Spermi ist offline
Freak
 
 
Registriert seit: 03/2006
Ort: D-33442 Herzebrock-Clarholz
Beiträge: 635

Aktuelles Fahrzeug:
525d Touring
Ich habe seit zwei Wochen das gleiche Problem bei meinem. Hab nen Termin beim gemacht! Der sagte mir man müsse ein Softwareupdate machen und wenn das nicht hilft neue Fensterheber einbauen.
Scheint wohl ein bekanntes Problem zu sein.
Userpage von Spermi
Mit Zitat antworten
Alt 25.03.2010, 18:04     #9
Butterkönig   Butterkönig ist offline
Senior Freak
  Benutzerbild von Butterkönig

Threadersteller
 
Registriert seit: 07/2004
Ort: D-91207 Lauf
Beiträge: 989

Aktuelles Fahrzeug:
E46 320d, E36 Z3 2,2i, R1100R

LAU-DM ***
So nochmal ein Update der ganzen Geschichte wenn auch ein wenig verspätet:

Ein Software-Update hat bis jetzt den gewünschten Erfolg gebracht. Seit Januar kein böses Geräusch mehr beim Schließen der Türen

Warten wir ab bis zum nächsten Winter.
Der Meister hat mir aber Hoffnung gemacht, dass wir auch dann mit "Entgegenkommen" seitens BMW rechnen können, da die bisherigen Arbeiten bezüglich der Fensterheber zeigen, dass es bei unserem 1er eine chronische Angelegenheit ist.

Also warten wir's ab...
__________________
Das Fahrwerk des Autos ist perfekt abgestimmt und läßt das Auto sogar auf Kurvigen Straßen sportlich fahren. (Zitat: Ebay-Verkäufer)
Userpage von Butterkönig Spritmonitor von Butterkönig
Mit Zitat antworten
Alt 26.03.2010, 22:12     #10
Seth   Seth ist offline
Mitglied
 
 
Registriert seit: 06/2001
Ort: D-06132 Halle Saale
Beiträge: 65

Aktuelles Fahrzeug:
328 i e46 touring von AC Schnitzer
hi, wenn die programmierung nichts bringt müßen die fensterheber getauscht werden, hängt auch vom bj ab
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 03:29 Uhr.