BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 05.06.2002, 18:01     #1
nerio   nerio ist offline
Mitglied
  Benutzerbild von nerio

Threadersteller
 
Registriert seit: 05/2002
Beiträge: 79
Kühlwasser überhitzt...

Hi,
fahre einen 323ti Compact, Bj 97 und habe seit ein paar Tagen folgendes Problem: Wenn ich in der Stadt rumfahre oder auf der Autobahn zäh fließender Verkehr herrscht, steigt langsam die Kühlwassertemperatur (kurz vor rot). Wenn ich dann wieder Gas geben kann, sinkt sie langsam wieder in den normal Bereich. Mir ist auch aufgefallen, das bei mir die Stellung der Nadel bei warm gefahrenem Motor ca. 2mm neben der Mittelmarkierung liegt (komisch zu erklären). Habe versucht das Kühlsystem zu entlüften, kommt aber nur Wasser aus dem Ventil. Kühlwasser ist genug drin und der Tacho-Test hat mich auch nicht weitergebracht... Was kann das sein? Thermostat? Pumpe?

Danke
Nerio


http://home.t-online.de/home/520056013464-0001/
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 05.06.2002, 18:06     #2
Cop   Cop ist offline
Junior Profi
  Benutzerbild von Cop
 
Registriert seit: 05/2002
Ort: D-68219 Mannheim
Beiträge: 1.248

Aktuelles Fahrzeug:
Z4 3,0 i

**-569
Hört sich nach Thermostat an das selbe Prob.hatte ich mit meinen anderen Auto auch gehabt wenn ich in stop and go situationen kam ging die Temperatur hoch wenn ich wieder fahren konnte sank die Temperatur war der Thermostat



Gruss Dirk
__________________
Rasen mit Verstand
Meine Userpage Jetzt mit Bilder Dank Georg
Mit Zitat antworten
Alt 05.06.2002, 18:19     #3
sk8   sk8 ist offline
Senior Profi
  Benutzerbild von sk8
 
Registriert seit: 05/2002
Ort: A-7552 Stinatz Hauptplatz 1
Beiträge: 2.424

Aktuelles Fahrzeug:
E46 320Ci, HD-Sporty 1200ccm
Daß die Nadel 2mm "danebenliegt" ist ganz normal, habe ich auch und hab ich schon bei anderen gesehen, das Problem, das du hast kann am Thermostat oder am Zusatzkühler liegen.
Userpage von sk8
Mit Zitat antworten
Alt 06.06.2002, 00:11     #4
manolo   manolo ist offline
Power User
  Benutzerbild von manolo
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.173

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
Das kann der "Zusatzkühler" auch Viscolüfter sein. Das zweite wars bei mir, kostet auch mal locker ca. 70€. Das ist der Propeller vorm Kühler. Dieser sollte richtig kräftig drehen!

Die 2mm habe ich auch manchmal, denke das ist normal. Die Zeigen stehen ja eh etwas versetzt weil man ja normalerweise schräg draufschaut, dann ist er genau auf dem Strich. Oder alles einbildung
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Alt 06.06.2002, 07:50     #5
nightflight   nightflight ist offline
Senior Guru
  Benutzerbild von nightflight
 
Registriert seit: 04/2002
Beiträge: 6.185
Da gleiche Problem hatte ich nach einem Werkstattaufenthalt meines 328i E 36 auch:
Nur der Stecker des Lüfters war locker, bei freier Fahrt kein Problem, aber bei Stop and go

Ist übrigens auch eine billige Lösung

CU, Harald
Mit Zitat antworten
Alt 06.06.2002, 08:01     #6
Cheat   Cheat ist offline
Junior Profi
  Benutzerbild von Cheat
 
Registriert seit: 05/2002
Ort: A-5310 Mondsee
Beiträge: 1.478

Aktuelles Fahrzeug:
BMW 318ti Compact

SL - 453ER
Zitat:
Daß die Nadel 2mm "danebenliegt" ist ganz normal...

JEP!!! Is' ganz normal. Hab mir anfangs auch gedacht, dass da was kaputt ist, aber dem is' nicht so...

Also, viel Spass beim Fahren und "cooool" bleiben

Greetz, Flo
__________________
The fast and the furious from Austria...

Klein aber ohooo .... mein Compact

Aktuelle 318ti Pics
Mit Zitat antworten
Alt 06.06.2002, 08:23     #7
Chaplin   Chaplin ist offline
Senior Profi
  Benutzerbild von Chaplin
 
Registriert seit: 04/2002
Ort: D-93055 Regensburg
Beiträge: 2.164

Aktuelles Fahrzeug:
BMW 520dA F10/ MINI One, 118i Cab., BMW R1100GS
@nerio

Ich würde mal eine akustische Prüfung des Viskolüfters machen.
Bei kalten Motor sollte der Lüfter anfangs mit einigem Getöse kraftvoll mitdrehen und dann müsste die Viskokupplung aufmachen und der Flügel dürfte sich dann trotz höherer Drehzahl nur noch locker drehen und kein Lüftergeräusch mehr erzeugen.
Sollte die Funktion in Ordnung sein, würde ich auch auf das Thermostat tippen.
Der Kühlmitteldurchsatz erhöht sich mit steigender Motordrehzahl und dadurch kühlt der Motor wieder etwas ab. Sollte der Motor dennoch mal in einen kritischen Temperaturbereich kommen, auf jeden Fall Heizung auf höchste Stufe schalten und Gebläse voll aufdrehen!
Man beachte den BMW-Spruch "Einmal rot, Motor tot"
In diesem Sinn viel Spaß beim Suchen!
__________________
Gruß, Chaplin
always look on the bright side of life
Fat Lady
Userpage von Chaplin
Mit Zitat antworten
Alt 06.06.2002, 17:10     #8
nerio   nerio ist offline
Mitglied
  Benutzerbild von nerio

Threadersteller
 
Registriert seit: 05/2002
Beiträge: 79
Danke für die Hilfe...

Habe heute erstmal bei BMW das Thermostat gekauft. Mal gucken, ob ich das heute noch einbaue und ob es überhaupt was bringt!

Melde mich, wenn ich mit dem Einbau fertig bin. Nochmal danke an alle...

Grüße
Nerio
Mit Zitat antworten
Alt 06.06.2002, 17:28     #9
Peterle   Peterle ist offline
Senior Profi
 
 
Registriert seit: 05/2002
Ort: D-12345 Musterhausen
Beiträge: 2.102

Aktuelles Fahrzeug:
MB W211
Ich habe bisher zweimal "rot" gesehen:

Beim ersten Mal war's mein alter 318er E30. Kopfdichtung putt, zu erkennen am Ölfilm im Kühlwasser. Kam aber plötzlich, da ging der Zeiger in ca. 1 Min. voll rauf und kam auch nicht wieder runter. Kostete dann rund 1000 Peitschen.

Beim zweiten Mal war mein 525er E34 dran. Genau das gleiche Spiel wie hier geschildert. Temp. steigt bei Ampelstopps etc. dramatisch an, sinkt bzw. hält sich nur konstant, wenn der Fahrtwind wieder für Kühlung sorgt. Sorgt dann bei der Fahrt heimwärts auf den buchstäblich letzten Drücker für unmotivierte Vollgasfahrt durch dichtes Verkehrsgetümmel und wütende Verkehrsteilnehmer, die ja nicht wissen können, dass dir "der Kittel brennt". Bei mir war's die Viskokupplung. War aber diesmal nicht so teuer.
Mit Zitat antworten
Alt 07.06.2002, 01:07     #10
manolo   manolo ist offline
Power User
  Benutzerbild von manolo
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.173

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
Ich bin gut bei weggekommen. Kühlschlauch abgeflogen, überall Qualm, gestankt, Motor aus, Bordwerkzeug, Polizei die nicht schieben wollte, aber Motor heile.
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 15:20 Uhr.