BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 04.06.2002, 09:11     #1
FoxMiq   FoxMiq ist offline
Senior Guru
  Benutzerbild von FoxMiq

Threadersteller
 
Registriert seit: 05/2002
Ort: D-85354 Freising
Beiträge: 5.188

Aktuelles Fahrzeug:
Skoda Octavia III VRS , Aprilia Tuono V4R APRC

FS-
Geräusche beim Anlassen - Klimaautom.??

Hallo!

In den letzten 2 Wochen ist mir 2mal ein ganz seltsames, lautes "Schnarren" aufgefallen. Das Geräusch tritt wirklich nur beim Anlassen auf (habe bei laufendem Motor das ganze Auto "abgehört", da war nix mehr. ).
Schien mir aus Richtung Lüftung zu kommen, das kann ich aber nicht beschwören, dafür war es viel zu kurz.
Ein Freund fährt einen neuen 520d und der hatte das auch. Nach 4 Werkstattbesuchen hat er zufällig (!) ein internes Schreiben zu dem Thema auf dem Schreibtisch seines Serviceberaters gesehen und den drauf angesprochen.
Es wurde dann das Steuergerät für die Klimaautomatik getauscht und das Geräusch war weg!!!

Hat hier noch jemand Erfahrungen mit diesem Problem?

Danke!
Userpage von FoxMiq
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 04.06.2002, 10:01     #2
330dRolli   330dRolli ist offline
Senior Mitglied
  Benutzerbild von 330dRolli
 
Registriert seit: 01/2002
Beiträge: 220

Aktuelles Fahrzeug:
e46
Hi,
ich glaube das kommt von der Lüftung und zwar genauer gesagt denke ich das es mit der automatischen Luftverteilung zu tun hat. Wahrscheinlich werden beim Starten die Lüftungsklappen anders eingestellt und das verursacht das Geräusch. Im normalen Betrieb fällt das wahrscheinlich nicht auf, weil die Klappen nicht so weit gedreht werden bzw. andere Fahrgeräusche übertonen es einfach. So würde ich mir das erklären. Habe auch so ein Geräusch, tritt schon auf, wenn man die Zündung einschaltet, oder? Ist bei mir zumindest so. Ob das jetzt ein Fehler ist, dass es so laut ist? Keine Ahnung, mich störts nicht, weils ja immer nur beim Anlassen ist...
Gruß
Roland
Mit Zitat antworten
Alt 04.06.2002, 10:18     #3
FoxMiq   FoxMiq ist offline
Senior Guru
  Benutzerbild von FoxMiq

Threadersteller
 
Registriert seit: 05/2002
Ort: D-85354 Freising
Beiträge: 5.188

Aktuelles Fahrzeug:
Skoda Octavia III VRS , Aprilia Tuono V4R APRC

FS-
Zitat:
Original geschrieben von 330dRolli
Hi,
ich glaube das kommt von der Lüftung und zwar genauer gesagt denke ich das es mit der automatischen Luftverteilung zu tun hat. Wahrscheinlich werden beim Starten die Lüftungsklappen anders eingestellt und das verursacht das Geräusch.
Klingt zwar einerseits logisch, aber andererseits ist das Geräusch für mein Empfinden ziemlich laut! Kann das wirklich nur vom Einstellen der Lüftungsklappen kommen??
Das hört man sogar deutlich wenn man neben dem Auto steht!

Zitat:

Im normalen Betrieb fällt das wahrscheinlich nicht auf, weil die Klappen nicht so weit gedreht werden bzw. andere Fahrgeräusche übertonen es einfach. So würde ich mir das erklären.
Also dieses Geräusch würde man (zumindest ohne Musik auf Landstraßen) auf jeden Fall hören...

Zitat:

Habe auch so ein Geräusch, tritt schon auf, wenn man die Zündung einschaltet, oder? Ist bei mir zumindest so.
Weiß ich jetzt gar nicht. Ist ja erst 2 mal aufgetreten, und da hab ich den Wagen einfach angelassen und nicht drauf geachtet.
Vielleicht noch ein Hinweis, daß es nicht normal ist? Sonst würde es ja immer auftreten, oder?

Zitat:

Ob das jetzt ein Fehler ist, dass es so laut ist? Keine Ahnung, mich störts nicht, weils ja immer nur beim Anlassen ist...
So lange es nicht wieder auftritt
1. kann ich nix überprüfen (lassen)
2. stört es mich auch nicht

Aber trotzdem wundert man sich... Vor allem wegen der Geschichte meines Kollegen...
Userpage von FoxMiq
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 20:07 Uhr.