BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 30.05.2002, 14:11     #1
Tim   Tim ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 435
Hilfe!2 dringende Fragen bzgl. Alarmanlage/Hupe

Hi,
hab heute an meine e36 Limo Bj.94 (vierzylinder) eine Waeco MS-650 Alarmanlage angeschlossen.Die ZV mit Fernbedienung funktioniert soweit, die ultraschall-Innenraumüberwachung installiere ich erst später.
Hab 2 große Probleme:

1.Sobald ich den Motor starte, löst sich der Alarm aus. (Ich hab den Strom für die Anlage von der dauer +12V Leitung, die zur Zündung geht, hats vielleicht damit was zu tun?).

2.Meine Anlage läuft nicht über Sirene, sondern Hupe.
Ich find allerdings die Hupenkabel nicht.
Hinterm Lenkrad will ich auch nicht allzuviel rumexperimentieren, da dort auch die Airbagkabel sind.
Die Hupe an sich funktioniert außerdem nur bei angeschalteter Zündung, wie stelle ichs am besten an das sie auch bei ausgeschalteter Zündung Strom kriegt?

Schonmal Danke für eure Tips, habs echt eilig, muß bis heute Abend fertig werden..

Tim
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 30.05.2002, 15:08     #2
346L   346L ist offline
Senior Mitglied
 
 
Registriert seit: 04/2002
Ort: D-63xxx
Beiträge: 224

Aktuelles Fahrzeug:
E46 330ds Limu (Bj. 04/01)

HU-XX XXXX
1. Die Anlage überwacht garantiert die Bordspannung und löst daher verursacht durch deinen Stromverbrauch mit der Zündung aus. Die sollte aber doch eigentlich deaktiviert sein, bevor man die Zündung einschaltet??

2. Lege ein Kabel zu einem Relais mit dem Du dann die Hupe direkt an die Batterie klemmst. (Mit Sicherung dazwischen versteht sich) Dann löst die Anlage das Relais aus und dies dann die Hupe!
Aber dran denken, die daruf nur 3 mal pro Nacht angehen und dann max. 30Sek pro Lauf.!! (Vorschift in Germany!)
__________________
Die Freunde am Fahren wird durch Diesel im Tank nicht beeinflusst!

Mein 3L Auto
Mit Zitat antworten
Alt 30.05.2002, 15:10     #3
///kirunaviolet   ///kirunaviolet ist offline
Senior Mitglied
 
 
Registriert seit: 04/2002
Ort: Essen, ...
Beiträge: 240

Aktuelles Fahrzeug:
BMW 318ti, 318
Hi,
an die Alarm-Steuereinheit muss auf jeden Fall auch ein Kabel, welches ZündungsPlus hat... aber warum ist die Anlage überhaupt scharf, wenn Du Türen aufschliesst (ZV Ansteuerung) und entschärfst, bzw. Dich ins Auto begibst ...?
__________________
///kirunaviolet
Mit Zitat antworten
Alt 30.05.2002, 20:05     #4
Tim   Tim ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 435
Danke für die Antworten,

Problem Nr.1 hat sich gelöst (wie das weiß ich selbst nicht ;-)

Problem Nr.2 besteht noch immer. Wie ich die Hupe an Strom/Alarm anschließe ist mir schon klar, allerdings weiß ich nicht wo ich das Kabel von der Hupe finde!!
Vom Lenkrad geht ein riesen Kabelbaum weg und wo die einzelnen herkommen ist auch nicht sehr weit zurückzuverfolgen.
Ich bräuchte daher die Kabelfarben.

Außerdem hat sich ein Problem Nr.3 ergeben, ich hab die Türkontakte versucht vom grünen 26 poligen ZKE Stecker Pin 2-4 wahrens glaub ich zu kriegen. Klappt nicht.
WO genau habt ihr den Türkontakt abgegriffen, welche FARBE hat das Kabel?

Ciao,Tim
Mit Zitat antworten
Alt 01.06.2002, 07:38     #5
Tim   Tim ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 435
*******, bin noch immer nicht weiter, kann mir denn hier keiner helfen?
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 11:33 Uhr.