BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Achter
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 10.05.2001, 21:49     #1
Horscht   Horscht ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 05/2001
Beiträge: 191

Aktuelles Fahrzeug:
BMW 850 CI BMW 323ti BMW M5
Hilfe mein 8er Blutet !

Hilfe kann mir jemand helfen, mein 8er hatte ich beim großen Kundendienst vor ca. 3Tkm und jetzt läuft Hydrauliköl aus. Aber erst nach dem abstellen des Motors (Übernacht) dann habe ich des öffteren manchmal kleine und dann garkeine ölflecken in der Garage. Bis auf heute bin ca. vor 2 Std. aus der Garage gefahren und dann habe ich einen RIESEN ÖLFLECK gesehen. Ich konnte ihn nicht lokaliesieren ,auf jeden fall läuft es unten raus es muß zwischen Radkasten und Motorraum irgendwo entweichen. Komisch ist auch das es nicht immer rausläuft. ???????
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 11.05.2001, 22:54     #2
Markus   Markus ist offline
Freak
 
 
Registriert seit: 04/2001
Beiträge: 519

Aktuelles Fahrzeug:
528
Hi Horscht
vielleicht kann ich dir helfen ??
was für Öl ist es denn ?? Motor, Getriebe, Hydraulik (Servo+Bremsunterstützung)

------------------
B M Wuchtig wegen der Freude und so
Mit Zitat antworten
Alt 11.05.2001, 23:08     #3
ChrisFaber   ChrisFaber ist offline
Junior Profi
 
 
Registriert seit: 03/2001
Ort: Luxembourg
Beiträge: 1.380

Aktuelles Fahrzeug:
F01 760i, E91 330iA Touring, E46 330dA Touring, E86 Z4M Coupe, VW Käfer 1302 Cabrio '71
kühlwasser?
Mit Zitat antworten
Alt 11.05.2001, 23:18     #4
Horscht   Horscht ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 05/2001
Beiträge: 191

Aktuelles Fahrzeug:
BMW 850 CI BMW 323ti BMW M5
Ich glaube es ist Hydrauliköl, aber jetzt ist mir was anderes aufgefallen. Habe den Automatikölmeßtab rausgezogen und siehe da kein öl vorhanden. Aber ich weiß nicht wie ich es richtig messen soll, bei meinen alten Audi V8 mußte der Motor in Stand laufen und in P stellung sein um zu messen. Ist das beim 850 auch so ?
Mit Zitat antworten
Alt 11.05.2001, 23:25     #5
Markus   Markus ist offline
Freak
 
 
Registriert seit: 04/2001
Beiträge: 519

Aktuelles Fahrzeug:
528
Das weiß ich leider auch nicht sollten wir mal Ärisch fragen

hast du den Ölstand der Hydraulik schon überprüft???
ich weiß nicht wie das beim 8er ist beim 7er motor aus bremse solange treten bis man das Pedal nicht mehr durchtreten kann dann sollte der Ölstand ca 1 cm unter dem Behälterrand sein

------------------
B M Wuchtig wegen der Freude und so
Mit Zitat antworten
Alt 12.05.2001, 00:33     #6
Hermann   Hermann ist offline
Senior Guru
  Benutzerbild von Hermann
 
Registriert seit: 03/2001
Beiträge: 8.161

Aktuelles Fahrzeug:
E63 645Ci, E36 318i Cabrio, E39 523i Touring und Piaggio
Automatikölstand nur bei betriebswarmem Automatikgetriebe und laufendem Motor prüfen

Das mit dem Öl der Servolenkung wird bei abgestelltem Motor geprüft, in dem man den Behälterdeckel abschraubt und dann das Bremspedal solange betätigt bis das Bremspedal "hart" wird (ca. 30-35 mal). Danach sollte der Ölstand ungefähr 1 cm unter dem Behälterrand stehen.

Horscht ich empfehle Dir zum Händler zu fahren und dort nach Deinem Ölverlust schauen zu lassen. Hast doch auch ein paar Märker dafür gezahlt

Gruß Ärisch

------------------
Aus Freude am Fahren
Mit Zitat antworten
Alt 17.05.2001, 21:30     #7
Horscht   Horscht ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 05/2001
Beiträge: 191

Aktuelles Fahrzeug:
BMW 850 CI BMW 323ti BMW M5
Habe heute mein 850 von der Werkstatt abgehohlt, wegen dem o.g. Ölverlust. Also nichts defekt, das Öl hat mal jemand vom Kundendienst gewechselt und irgendwie zuviel reingetan haben. Es ist dann in einem Rahmenrohr reingelaufen und mit der Zeit je nach schräglage rausgelaufen. !!! ( juhu nix kaputt ) Jetzt werde ich ihn für das Treffen am Sa. 19.5 auf Hochglanz bringen.
Bis Sa.
Mit Zitat antworten
Alt 17.05.2001, 22:31     #8
Markus   Markus ist offline
Freak
 
 
Registriert seit: 04/2001
Beiträge: 519

Aktuelles Fahrzeug:
528
Glück gehabt ich freu mich für dich an diesem Samstag kann ich leider nicht aber am nächsten in Hohenwart vieleicht wünsche dir trotzdem vieeeeel spaß und eine knitterfreie Stoßstange !!!

------------------
B M Wuchtig wegen der Freude und so
Mit Zitat antworten
Alt 18.05.2001, 19:32     #9
Thomas   Thomas ist offline
Registrierter Benutzer
 
Registriert seit: 03/2001
Beiträge: 1.096
Dafür müsste Dir Deine Werkstatt beim nächsten Kundendienst schon ein bisschen entgegenkommen. Schließlich hattest Du ja ein paar Ölflecken aufgrund ihrer unsachgemässen Behandlung.
Mit Zitat antworten
Alt 10.06.2001, 14:38     #10
BMW   BMW ist offline
User ist gesperrt
 
Registriert seit: 06/2001
Beiträge: 5
Hallo Horst

Solte dein 8er mal wieder öl verlieren, musst du bedenken dass ein Auto mit ca 170.000km und einem Alter von ca 7 Jahren einfach Öl verliert. Das ist normal. Wenn das mal der Fall ist soltest du deinen 8er zu einen erfahrenen Hobbyschrauber bringen. Der kann dann unten den Gertriebe/Motorblock nachschrauben. Wenn du noch fragen oder Interesse zu Bildern vom 8er hast, kannst du mal auf meine Homepage gehen. Ich hatte selbst mal´n 8er.

Mein Link: http://people.freenet.de/bmwfan/

Mit netten Grüßen
Angelo
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Achter

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu






Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 02:33 Uhr.