BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 24.07.2008, 09:51     #1
Doc Brown   Doc Brown ist offline
Senior Guru
  Benutzerbild von Doc Brown

Threadersteller
 
Registriert seit: 08/2001
Ort: Hamburg
Beiträge: 6.178

Aktuelles Fahrzeug:
Mercedes-Benz W126 300SE BMW 1602
Außengeräusch: Scheppern, Rasseln, Schleifen

Moin!

Ich hab mein Problem auch schon im 1erforum gepostet, aber mal sehen, ob der Treff nicht auch ein paar Lösungsvorschläge parat hat.

Ich weiß nicht genau, wie ich das Geräusch am besten beschreiben soll, eigentlich ist es eine Mischung aus allem, das mir gestern bei geöffnetem Fenster auf der Fahrerseite (hinten?) aufgefallen ist. Gesund klingts jedenfalls nicht.

Ich habe den Eindruck, dass ich es vor allem reproduzieren kann, wenn ich unter Teillast fahre und langsamer werde. Man hört es besonders, wenn man an Hindernissen vorbeifährt. Kurz bevor man zum Stehen kommt, ist es dann wieder weg.

Das klingt richtig billig. Hat jemand eine Ahnung, was das sein könnte?
Ich bin auch der Meinung, dass es nicht permanent auftritt. Jedenfalls gibt es auch Momente, wo ich es nicht höre, wenn ich das Geräusch reproduzieren will.

Ist da irgendwas lose? Sinds die Bremsen?

Vielleicht kann man das schon irgendwie einkreisen, bevor ich damit nächste Woche zu meinem Händler fahre.

Bin dankbar für jeden Hinweis.

Gruß, Doc
__________________
Es ist nicht so, als hätte man es nötig, ein altes Auto zu fahren - man hat es nur nicht nötig, ein neues zu fahren!
Userpage von Doc Brown
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 24.07.2008, 14:37     #2
sonic_hannover   sonic_hannover ist offline
Mitglied
  Benutzerbild von sonic_hannover
 
Registriert seit: 01/2006
Ort: D-XXXXX Hannover
Beiträge: 51

Aktuelles Fahrzeug:
E46 323 Ci

H-SV 96XX
Tag auch,
das Problem hatte ich auch einmal. Bei mir war es das "Schutzblech" hinter der Bremscheibe. Nachdem ich das jeweilige Blech mit etwas vorsicht nach hinten gebogen (waren wohl nur Milimeter) hatte, war alles wieder i.O..

Vielleicht liegt es ja daran.

Gruß
sonic_hannover
Mit Zitat antworten
Alt 24.07.2008, 15:42     #3
Doc Brown   Doc Brown ist offline
Senior Guru
  Benutzerbild von Doc Brown

Threadersteller
 
Registriert seit: 08/2001
Ort: Hamburg
Beiträge: 6.178

Aktuelles Fahrzeug:
Mercedes-Benz W126 300SE BMW 1602
Muss man dazu die Räder abnehmen oder kommt man da zum leichten Anbiegen auch so dran?
__________________
Es ist nicht so, als hätte man es nötig, ein altes Auto zu fahren - man hat es nur nicht nötig, ein neues zu fahren!
Userpage von Doc Brown
Mit Zitat antworten
Alt 25.07.2008, 09:19     #4
sonic_hannover   sonic_hannover ist offline
Mitglied
  Benutzerbild von sonic_hannover
 
Registriert seit: 01/2006
Ort: D-XXXXX Hannover
Beiträge: 51

Aktuelles Fahrzeug:
E46 323 Ci

H-SV 96XX
Hallo,
also ich musste meine Räder nicht abnehmen, da ich die Radial Styling 32 mit Mischbereifung auf meinem Wagen habe und mit den Fingern bzw. einem Schraubendreher mit Handtuch umwickelt durch die "Streben" der Alufelgen gekommen bin.

So konnte ich das jeweilige Blech an verschiedenen Punkten leicht nach hinten drücken.

Gruß
sonic_hannover
Mit Zitat antworten
Alt 25.07.2008, 19:51     #5
i-m-speedy   i-m-speedy ist offline
Senior Guru
  Benutzerbild von i-m-speedy
 
Registriert seit: 07/2005
Beiträge: 5.545
Ich dachte spontan auch an ein Blech. Allerdings an das Hitzschutzblech des Kats (falls es sowas überhaupt noch gibt). Die Problembeschreibung klingt aber danach.
__________________
https://www.youtube.com/watch?v=DACmvDp6tfA
Als Du auf die Welt kamst, weintest Du - und um Dich herum freuten sich alle.
Lebe so, daß, wenn Du diese Welt verläßt, alle weinen - und Du alleine lächelst!

'89 waren wir noch das Volk - jetzt sind wir das Pack! Je suis Pack!

Mit Zitat antworten
Alt 25.07.2008, 20:59     #6
Mixaelzzz   Mixaelzzz ist offline
Senior Guru
  Benutzerbild von Mixaelzzz
 
Registriert seit: 05/2002
Ort: D-21635 Jork
Beiträge: 7.118

Aktuelles Fahrzeug:
520dT F11 (11/14), 120iCab (05/08), MX-5 (01/91)
Zitat:
Original geschrieben von sonic_hannover
Hallo,
also ich musste meine Räder nicht abnehmen, da ich die Radial Styling 32 mit Mischbereifung auf meinem Wagen habe und mit den Fingern bzw. einem Schraubendreher mit Handtuch umwickelt durch die "Streben" der Alufelgen gekommen bin.

So konnte ich das jeweilige Blech an verschiedenen Punkten leicht nach hinten drücken.

Gruß
sonic_hannover
Off-Topic: welche Größe der Radial32 hast Du auf dem 1er ?
__________________
Viele Grüße --Michael--
"Frontantrieb ist entgangene Lebensfreude" (A. Merkle, 2005)
520dT (F11) --- 120i Cab (E88), --- MX-5
Userpage von Mixaelzzz
Mit Zitat antworten
Alt 28.07.2008, 08:00     #7
sonic_hannover   sonic_hannover ist offline
Mitglied
  Benutzerbild von sonic_hannover
 
Registriert seit: 01/2006
Ort: D-XXXXX Hannover
Beiträge: 51

Aktuelles Fahrzeug:
E46 323 Ci

H-SV 96XX
Moin,
ich fahre einen E46er. Beim 1er gibt es diese Bleche aber auch.

Gruß
sonic_hannover
Mit Zitat antworten
Alt 31.07.2008, 13:30     #8
Doc Brown   Doc Brown ist offline
Senior Guru
  Benutzerbild von Doc Brown

Threadersteller
 
Registriert seit: 08/2001
Ort: Hamburg
Beiträge: 6.178

Aktuelles Fahrzeug:
Mercedes-Benz W126 300SE BMW 1602
Moin!

Ich war heute beim Händler und der Servicetechniker ist das Auto probegefahren. Geräuscht trat zum Glück wieder auf. Er hat das Auto hochgenommen und keine losen Teile entdeckt, die das Geräusch verursachen würde, bis auf eines: die rechte Auspuffblende sitzt locker und scheppert durch die Vibration in gewissen Lastbereichen. Leider haben wir sie nicht abbekommen, sind nur gesteckt und nicht geschraubt. Am Montag wollen wir das Teil dann von unten festpunkten, um somit das Scheppern zu unterbinden.

Ich hoffe, dass es dann weggeht. Ich werde nochmal berichten.
Am liebsten hätt ich die Blende mal abgezogen und wär nur mit linker Blende gefahren. Scheiß drauf, wie es aussieht, bestellt man halt ne neue Blende. Aber das Teil ist kaum abzubekommen. Hat einer da nen Trick auf Lager?

Gruß, Doc
__________________
Es ist nicht so, als hätte man es nötig, ein altes Auto zu fahren - man hat es nur nicht nötig, ein neues zu fahren!
Userpage von Doc Brown
Mit Zitat antworten
Alt 31.07.2008, 17:12     #9
Doc Brown   Doc Brown ist offline
Senior Guru
  Benutzerbild von Doc Brown

Threadersteller
 
Registriert seit: 08/2001
Ort: Hamburg
Beiträge: 6.178

Aktuelles Fahrzeug:
Mercedes-Benz W126 300SE BMW 1602
So, ich nehme alles zurück und behaupte hiermit das Gegenteil.

Nachdem ich bei meinem Händler war, hab ich unter Einsatz meines Lebens versucht, die Auspuffblenden herunterzubekommen. Irgendwann gelang es mir dann auch und die Dinger waren ab. Probefahrt - scheppert.

Dann hab ich im Kofferraum nach dem Steckverbinder für die Auspuffklappensteuerung gesucht, gefunden und gelöst.

Jetzt ist das Geräusch weg.

Ich hätte nie und nimmer vermutet, dass diese kleine Klappe so ein hässliches Geräusch verursachen kann. Großer Gott!

Das Geräusch trat nach meinen letzten Beobachtungen im Drehzahlband 1.000 - 2.000 Umdrehungen auf. Da es sich bei meinem Auto um ein Automatikfahrzeug handelt, war das Geräusch daher oft zu hören, da der Wagen im Standardbetrieb sehr untertourig unterwegs ist. Beim Umschalten auf Sport und damit verbundener höherer Drehzahl trat das Klappengeräusch nur während des Bremsvorganges auf, wenn das Auto sich kurz in dem genannten Drehzahlbereich befand.

Jetzt weiß ich auch, warum das Problem kaum jemand meldet oder kennt. Die meisten 130i sind Schaltfahrzeuge...

Ich bin jedenfalls happy und hab wieder Freude an meinem Auto. Und er klingt jetzt gleich viel besser.

Gruß, Doc
__________________
Es ist nicht so, als hätte man es nötig, ein altes Auto zu fahren - man hat es nur nicht nötig, ein neues zu fahren!
Userpage von Doc Brown
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 21:19 Uhr.