BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 10.02.2008, 09:52     #1
Bibbes   Bibbes ist offline
Senior Mitglied
  Benutzerbild von Bibbes

Threadersteller
 
Registriert seit: 04/2003
Ort: 57462 Olpe
Beiträge: 119

Aktuelles Fahrzeug:
320d/ E90 FL 07/2011 und 118d/ F20 - 03/2013

SI-GL...
Lautes "Kreischen" beim Anlassen 116i/ EZ 03/2006

H allo zusammen,
unser 116i muckt in letzter Zeit bei 30.000 km rum. Znächst wurde wegen lauter Geräusche beim Anlassen im warmen Zustand der Kettenspanner getauscht, danach war alles o.k., jetzt kreischt der Wagen seit vorgestern im katen Zustand (es gibt jetzt ja nachts Frost) für etwa 1 Sekunde laut als würde der Keilriemen durchrutschen, ist der Wagen erst enmal gestartet worden, ist bei Anlassen Ruhe, erst wenn er z.B. über Nacht gestanden hat, geht das Kreischen wieder los.
Kann das wieder dieser Kettenspanner sein oder gibt es ander Gründe?
Danke für ein Feedback.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 10.02.2008, 18:43     #2
michel80   michel80 ist offline
Junior Freak
 
 
Registriert seit: 02/2005
Ort: Aschaffenburg
Beiträge: 438

Aktuelles Fahrzeug:
BMW 330cd Cabriolet, Suzuki SV 650
Re: Lautes "Kreischen" beim Anlassen 116i/ EZ 03/2006

Zitat:
Original geschrieben von Bibbes
...als würde der Keilriemen durchrutschen...
und aus welchem grund schließt du das durchrutschen des keilriemens aus?

der 1er hat zwar keinen zahnriemen, aber einen keilriemen schon noch, oder?

sollte ich damit auf dem holzweg sein - sorry!

edit: aber bevor du hier lange spekulieren lässt: ab nach BMW, es ist doch noch garantie auf dem wagen. der wird dir schon sagen können, woran es liegt!
__________________
"In der Summe sind acht Zylinder für einen Pkw und ein Motorrad vollkommen ausreichend - sie müssen nur richtig verteilt sein..."

BMW 330cd Cabriolet und Suzuki SV 650
Userpage von michel80
Mit Zitat antworten
Alt 11.02.2008, 16:22     #3
NORDHAG   NORDHAG ist offline
Junior Mitglied
 
 
Registriert seit: 12/2005
Beiträge: 30
@Bibbes
Habe das gleiche Geräusch schon seit ca. 2 Jahren bei meinem 116i Bj. 09/2004. Das Quitschen (wie Keilriemen) beim Anlassen tritt nur sporadisch auf, meistens nach längerer Standzeit. Bis jetzt ist noch nichts kaputt. Könnte am Anlasser liegen
Mit Zitat antworten
Alt 12.02.2008, 14:58     #4
michel80   michel80 ist offline
Junior Freak
 
 
Registriert seit: 02/2005
Ort: Aschaffenburg
Beiträge: 438

Aktuelles Fahrzeug:
BMW 330cd Cabriolet, Suzuki SV 650
Zitat:
Original geschrieben von NORDHAG
Bis jetzt ist noch nichts kaputt.
na, du siehst´s ja locker... so cool müssten alle sein, wenn irgendwas am auto unnormal ist!

warst du damit in der werkstatt?

ich meine, vielleicht ließe sich ja bei rechtzeitiger intervention ein größerer schaden, der sich durch das quietschen vielleicht ankündigt, vermeiden?
__________________
"In der Summe sind acht Zylinder für einen Pkw und ein Motorrad vollkommen ausreichend - sie müssen nur richtig verteilt sein..."

BMW 330cd Cabriolet und Suzuki SV 650
Userpage von michel80
Mit Zitat antworten
Alt 13.02.2008, 18:26     #5
NORDHAG   NORDHAG ist offline
Junior Mitglied
 
 
Registriert seit: 12/2005
Beiträge: 30
Nein, in der Werkstatt war ich noch nicht. Hab grad keine Lust

Aber ich bin schon etwas abgehärtet >
2x Kupplung/Ausrücklager gewechselt, Pumpe Heckscheibe kaputt, Dichtung am Wasserbehälter getauscht, Luftmassenmesser getauscht (jetzt ist wieder was nicht i.O.), Fenster/Türdichtungen knarzen, 2x Lenkrad quitscht/Kratzgeräusch (Wickelfeder gewechselt), Servopumpe+Schläuche undicht.
Mit Zitat antworten
Alt 21.02.2008, 13:15     #6
Bibbes   Bibbes ist offline
Senior Mitglied
  Benutzerbild von Bibbes

Threadersteller
 
Registriert seit: 04/2003
Ort: 57462 Olpe
Beiträge: 119

Aktuelles Fahrzeug:
320d/ E90 FL 07/2011 und 118d/ F20 - 03/2013

SI-GL...
Hallo zusammen,
das Problem ist die ganze letzte Woche gewesen, dass das Geräusch nicht wieder aufgetaucht ist, bis gestern, da war es mal wieder da.
Da noch Gewährleistung auf dem Wagen ist, bekommen wir nun einen neuen Anlasser, dann sollte soweit alles wieder o.k. sein.
Mit Zitat antworten
Alt 22.02.2008, 08:17     #7
NORDHAG   NORDHAG ist offline
Junior Mitglied
 
 
Registriert seit: 12/2005
Beiträge: 30
ist es 100% der Anlasser?
Mit Zitat antworten
Alt 22.02.2008, 08:55     #8
Bibbes   Bibbes ist offline
Senior Mitglied
  Benutzerbild von Bibbes

Threadersteller
 
Registriert seit: 04/2003
Ort: 57462 Olpe
Beiträge: 119

Aktuelles Fahrzeug:
320d/ E90 FL 07/2011 und 118d/ F20 - 03/2013

SI-GL...
das kann ich Dir erst beantworten, wenn der neue Anlasser drin ist und wir mal ein wenig gefahren sind, ich werde dann nochmal bereichten.
Mit Zitat antworten
Alt 02.03.2008, 12:29     #9
Bibbes   Bibbes ist offline
Senior Mitglied
  Benutzerbild von Bibbes

Threadersteller
 
Registriert seit: 04/2003
Ort: 57462 Olpe
Beiträge: 119

Aktuelles Fahrzeug:
320d/ E90 FL 07/2011 und 118d/ F20 - 03/2013

SI-GL...
Habe jetzt einen neuen Anlasser und bisher keine verdächtigen Geräusche mehr gehört.
Mit Zitat antworten
Alt 02.03.2008, 15:03     #10
NORDHAG   NORDHAG ist offline
Junior Mitglied
 
 
Registriert seit: 12/2005
Beiträge: 30
Danke für die Info. Bei mir ist das Quitschen auch nicht mehr da, obwohl nichts getauscht wurde. Vielleicht hat das was mit der Außentemperatur zutun
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 01:57 Uhr.