BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 13.10.2007, 23:28     #1
SimonE46   SimonE46 ist offline
Senior Profi
  Benutzerbild von SimonE46

Threadersteller
 
Registriert seit: 03/2001
Ort: Lampukistan
Beiträge: 2.501

Aktuelles Fahrzeug:
635d (E63-LCI)
1er quitscht von hinten massiv.

Hallo,

meine Freundin ist z.Zt. von Ihrem knapp über zwei Jahren alten 1.18d ziemlich genervt. Von den Hinterrädern kommt bei langsamer Fahrt ein penetrantes quietschen, ein einbremsen der Handbremse brachte keine Erfolg.

Kennt jmd. das Problem, bzw. hat eine Lösung?

Vielen Dank!
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 14.10.2007, 10:38     #2
Fun_King2k   Fun_King2k ist offline
Junior Mitglied
 
 
Registriert seit: 10/2007
Beiträge: 24
hi

also kennen bzw gehört oder gelesen hab ich das Problem noch nirgends ...
schon mal in der Vertragswerkstatt gewesen und prüfen lassen ?!?

mfg
Mit Zitat antworten
Alt 14.10.2007, 21:53     #3
Barney80   Barney80 ist offline
Junior Guru
  Benutzerbild von Barney80
 
Registriert seit: 04/2005
Beiträge: 3.782

Aktuelles Fahrzeug:
F11, 530dA Touring, E87, 116i und E36, 328iA Cabrio

OD-
Jup, Problem kenn ich und habe es auch nach div. Werkstattaufenthalten gelöst bekommen: <<Klick!>>

Und hier die Vorgeschichte...

Viel Erfolg!

Grüssle

Barney
__________________
E61 525dA Touring, E36 328iA Cabrio und SKR 125
Userpage von Barney80
Mit Zitat antworten
Alt 14.10.2007, 23:16     #4
SimonE46   SimonE46 ist offline
Senior Profi
  Benutzerbild von SimonE46

Threadersteller
 
Registriert seit: 03/2001
Ort: Lampukistan
Beiträge: 2.501

Aktuelles Fahrzeug:
635d (E63-LCI)
Zitat:
Original geschrieben von Barney80
Jup, Problem kenn ich und habe es auch nach div. Werkstattaufenthalten gelöst bekommen: <<Klick!>>

Und hier die Vorgeschichte...

Viel Erfolg!

Grüssle

Barney
Klasse, vielen Dank für den Hinweis. Die Werkstatt meiner Freundin hat nämlich auch schon an der Handbremse geschraubt.... Die letzte Aussage war, dass es ein typ. Problem beim 1er sei, welches sich nicht beheben lassen würde...

Die Belege haben auch schon ca. 45tk runter. Ich werde morgen welche kaufen und selbst einbauen, ich denke das ist der schnellste Weg ohne Ärger mit der Werkstatt.. (habe da einfach keine Lust drauf)

Das Quietschen ist wirklich nervtötend, ich dachte auch zuerst es sei die Handbremse, habe aber gemerkt, dass das Quietschen verschwindet wenn ich die normale Bremse leicht trete. Das dürfte ein klares Zeichen für das Zutreffen Deiner Fehlerbeschreibung sein.

Trat das Problem bei Dir auch nur bei langsamer Geschwindigkeit auf, z.B. beim Anfahren und zurollen auf eine Kreuzung?

Danke Dir!
Mit Zitat antworten
Alt 14.10.2007, 23:18     #5
Barney80   Barney80 ist offline
Junior Guru
  Benutzerbild von Barney80
 
Registriert seit: 04/2005
Beiträge: 3.782

Aktuelles Fahrzeug:
F11, 530dA Touring, E87, 116i und E36, 328iA Cabrio

OD-
Zitat:
Original geschrieben von SimonE46
Trat das Problem bei Dir auch nur bei langsamer Geschwindigkeit auf, z.B. beim Anfahren und zurollen auf eine Kreuzung?
Danke Dir!
Jup. Nachher auch bei höheren Geschwindigkeiten, aber da hört man es nur bei offenem Fenster hinten.

Bei 48'km sind die Beläge ja eh fast runter, von daher...

Viel Glück!

Barney
__________________
E61 525dA Touring, E36 328iA Cabrio und SKR 125
Userpage von Barney80
Mit Zitat antworten
Alt 15.10.2007, 20:06     #6
SimonE46   SimonE46 ist offline
Senior Profi
  Benutzerbild von SimonE46

Threadersteller
 
Registriert seit: 03/2001
Ort: Lampukistan
Beiträge: 2.501

Aktuelles Fahrzeug:
635d (E63-LCI)
Hallo,

ich habe heute Abend die Bremsklötze getauscht. Es liegt in der Tat daran, dass der Fühler auf der Scheibe schleift. Da hat BMW ja richtigen Pfusch geliefert. Schaut Euch mal an, wieviel Restbelag noch vorhanden ist. Eigentlich hätte man das BMW um die Ohren hauen müssen...





Mit Zitat antworten
Alt 15.10.2007, 21:51     #7
garfield   garfield ist offline
Guru
 
 
Registriert seit: 02/2004
Beiträge: 4.917

Aktuelles Fahrzeug:
118d :-))

ES-
Zitat:
Original geschrieben von SimonE46
Hallo,
ich habe heute Abend die Bremsklötze getauscht. Es liegt in der Tat daran, dass der Fühler auf der Scheibe schleift. Da hat BMW ja richtigen Pfusch geliefert. Schaut Euch mal an, wieviel Restbelag noch vorhanden ist. Eigentlich hätte man das BMW um die Ohren hauen müssen...





Das sind doch ca. 6mm , dh. es sind noch > 2/3 vom Belag da, konnte man nicht den Sensor anders befestigen ?
Hat die Anzeige schon angeschlagen ?

Bei meinem E46 hat die Anzeige erst 500km bevor ein Klotz auf Stahl war angeschlagen :-(
__________________
Garfield Diesel, jetzt ohne Nebelwerfer
Mit Zitat antworten
Alt 15.10.2007, 21:51     #8
Barney80   Barney80 ist offline
Junior Guru
  Benutzerbild von Barney80
 
Registriert seit: 04/2005
Beiträge: 3.782

Aktuelles Fahrzeug:
F11, 530dA Touring, E87, 116i und E36, 328iA Cabrio

OD-
Hi,

gib das doch bitte an BMW. Damit die mal merken was da los ist und nicht einfach sagen, dass das 1er-typisch ist und man sich mit denen rumärgern muss.

Das wird ja noch einigen hier passieren.

Jetzt ist es aber weg, oder?

Grüssle

Barney
__________________
E61 525dA Touring, E36 328iA Cabrio und SKR 125
Userpage von Barney80
Mit Zitat antworten
Alt 15.10.2007, 22:03     #9
SimonE46   SimonE46 ist offline
Senior Profi
  Benutzerbild von SimonE46

Threadersteller
 
Registriert seit: 03/2001
Ort: Lampukistan
Beiträge: 2.501

Aktuelles Fahrzeug:
635d (E63-LCI)
Hallo,

ja, der Fehler war nach meiner Probefahrt nicht mehr festzustellen. Der Sensor lässt sich leider nicht anders befestigen. Es gibt nur zwei Möglichkeiten "ganz" oder "gar nicht"

Sicher kann ich das an BMW geben, ich sehe aber bei meiner Eigenleistung keine Möglichkeiten für Kulanz o.Ä. Die Klötze habe ja auch schon rund 45 tkm hinter sich... Autobahn, sonst würden sie nicht so gut ausschauen...
Mit Zitat antworten
Alt 30.11.2007, 21:42     #10
PSchmid   PSchmid ist offline
Newbie
 
 
Registriert seit: 05/2006
Beiträge: 1
Hallo,

hab ihr eigentlich schon mal in Erwähnung gezogen, dass dies eventuell so gehört?
Der Sensor hätte ja nach eurer Meinung schon lange eine Meldung bringen müssen.

Kann es dagegen nicht sein, dass der Sensor erst zum Vorschein kommt, wenn der Schutzbelag (was ihr als Sensor erkennt) abgeschliffen ist. Dann erkennt der eigentliche Sensor die Bremsscheibe und meldet ein Signal. Ist meines Erachtens wesendlich plausibler.
Das erklärt natürlich nicht das Quietschen.

Gruß Patrick
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 12:56 Uhr.