BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 06.05.2002, 21:22     #1
Tom-M3   Tom-M3 ist offline
Senior Profi
 

Threadersteller
 
Registriert seit: 09/2001
Ort: D-22XXX Hamburg
Beiträge: 2.317

Aktuelles Fahrzeug:
M3 3.2 Cabrio
Klimaautomatik...sehr wichtig!

Also meine Klima spinnt weiterhin. Allerdings habe ich mal vorhin bei mir in Motorraum geschaut. Dort waren 2 Rohre extrem vereist...so ca. 3-4mm dick das Eis. Was ist das nun genau? Hatte jemand schon mal ein ähnliches Problem?

Brauche dringend Hilfe!

Gruß Thomas
__________________
321 PS und kein bisschen leise!!!

Mein 2.-liebster Schatz
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 06.05.2002, 22:15     #2
E36 BiXenon   E36 BiXenon ist offline
Junior Freak
 
 
Registriert seit: 08/2001
Beiträge: 342

Aktuelles Fahrzeug:
X3 2.0d mit M-Paket
Hi!

Wie du ja weist hatte ich das selbe Problem mit dem Klimaautomatik-Bedienteil.
Bei mir lief dann u.a. auch immer der Klimakompressor mit. Schätze mal, ist das selbe bei dir und deswegen werden wegen der "Dauerkühlung" die Rohre außen vereisen.

Übrigens ist bei mir seit dem Nachlöten kein Problem mehr aufgetretten.

Probiers doch auch mal mit nachlöten des blauen Kondensators , mehr als total kaputtgehen kann die IHKA nichtmehr.

Gruß Tom
Mit Zitat antworten
Alt 06.05.2002, 22:20     #3
Tom-M3   Tom-M3 ist offline
Senior Profi
 

Threadersteller
 
Registriert seit: 09/2001
Ort: D-22XXX Hamburg
Beiträge: 2.317

Aktuelles Fahrzeug:
M3 3.2 Cabrio
@ E36 BiXenon

Also rumlöten oder Bedientteil tauschen?

Gruß Thomas
__________________
321 PS und kein bisschen leise!!!

Mein 2.-liebster Schatz
Mit Zitat antworten
Alt 06.05.2002, 22:27     #4
E36 BiXenon   E36 BiXenon ist offline
Junior Freak
 
 
Registriert seit: 08/2001
Beiträge: 342

Aktuelles Fahrzeug:
X3 2.0d mit M-Paket
Re: @ E36 BiXenon

Zitat:
Original geschrieben von Tom-M3
Also rumlöten oder Bedientteil tauschen?

Gruß Thomas
Ja, wird dir nichts anderes übrig bleiben.
Aber wie gesagt, probier als erstes das Nachlöten. Nur wegen einer kleinen Lötstelle gleich 250 € ausgeben. Naja, muß jeder selber wissen...

Wenn es nicht klappt kannst du immer noch ein neues Bedienteil kaufen.

Gruß Tom
Mit Zitat antworten
Alt 07.05.2002, 05:13     #5
Tom-M3   Tom-M3 ist offline
Senior Profi
 

Threadersteller
 
Registriert seit: 09/2001
Ort: D-22XXX Hamburg
Beiträge: 2.317

Aktuelles Fahrzeug:
M3 3.2 Cabrio
@ E36 BiXenon

Ja, nur ich hab das nicht so mitm löten!

Gruß Thomas
__________________
321 PS und kein bisschen leise!!!

Mein 2.-liebster Schatz
Mit Zitat antworten
Alt 07.05.2002, 09:12     #6
|\|oah   |\|oah ist offline
Senior Freak
 
 
Registriert seit: 04/2002
Ort: Ruhrgebiet/ Mülheim
Beiträge: 845

Aktuelles Fahrzeug:
E46 323i 2.5L Limo M

MH-XX-XX
...dann lass es lieber von ner
Fachwerkstadt machen, wenn die bei BMW
das Ding austauschen wollen:

Es gibt auch spezielle Firmen nur für KFZ Klima,
leider sind die sehr selten.

Aber wenn du noch EuroPlus haben solltest,
kostet Dich der Spaß bei BMW doch nix.
__________________
|\|oah's 2.5l limo
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 17:07 Uhr.