BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 06.05.2002, 13:59     #21
Nooky   Nooky ist offline
Junior Freak
 
 
Registriert seit: 04/2002
Ort: Frankfurt
Beiträge: 497
Zitat:
Original geschrieben von pommes
Ich versuch das mal rauszufinden..
au ja, das wär klasse !

Zitat:
Kabelbruch kann wohl nicht sein, denn dann hätten wir wohl alle das gleiche Problem.. und so häufig sollte ja wohl kein Kabelbruch beim Einbauen einer Rückleuchte vorkommen, oder?
naja, wer weiß
bei nem 9-10 -jährigen auto kann ich mir ne gewisse sprödigkeit schon vorstellen,
schön is das nicht, aber so what -

ich probiert das heut abend nochmal mit den alten, und vllt. hast du bis dahin auch die unterschiede rausbekommen
__________________
greets & readya, Nooky

Jetzt auch mit Auto ;-) - bzw. "Das war mal mein Auto".
Ich mag keine anderen Autos mehr, da wird mir übel. Warum? Die sind so hoch und schaukeln so ...
Userpage von Nooky
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 06.05.2002, 20:21     #22
Karl2000   Karl2000 ist offline
Junior Freak
  Benutzerbild von Karl2000
 
Registriert seit: 02/2002
Ort: A-
Beiträge: 378

Aktuelles Fahrzeug:
E39

SL-
Hallo es gab sogar von BMW ein adapterkabel beim umrüsten ca 1995?(ET ist aber entfallen) an Kabelbruch glaub ich nicht der stecker geht bei E36 leicht raus umpinen wird die lösung sein Mfg.Karl2000
Mit Zitat antworten
Alt 06.05.2002, 21:12     #23
Nooky   Nooky ist offline
Junior Freak
 
 
Registriert seit: 04/2002
Ort: Frankfurt
Beiträge: 497
aaaaaaaaaaaaaalso, kabelbruch ist es definitiv keiner

bei mir ist der übeltäter jetzt klar ausgemacht: die rechte leuchte.

links geht alles, solange die rechte leuchte im original dran hängt, also geh ich mal davon aus, daß es da keinen unterschied macht und der pin, der an der leuchte dran ist und im kabel nicht (an der leuchte gesehen rechts unten) genau nur fürs CC da ist

rechts hingegen ist der unterschied deutlich, da ist beim original der linke untere pin leer und bei der cc-variante (steht ausdrücklich auf dem karton) ist der belegt und stattdessen in der rechten reihe der zweite pin von unten leer (= mit der originalleuchte geht alles, mit der cc-leuchte geht das linke bremslicht nicht)

sieht ja nu eigentlich nur vertauscht aus ... ?

@karl2000: gibt es das adapterteil noch ?


bleibt nur als letzte frage:
wie mach ich der NL klar, daß sie doof sind und ich die (sinnlose) fehlersuche nicht zahlen muß ?
__________________
greets & readya, Nooky

Jetzt auch mit Auto ;-) - bzw. "Das war mal mein Auto".
Ich mag keine anderen Autos mehr, da wird mir übel. Warum? Die sind so hoch und schaukeln so ...
Userpage von Nooky
Mit Zitat antworten
Alt 06.05.2002, 21:24     #24
Karl2000   Karl2000 ist offline
Junior Freak
  Benutzerbild von Karl2000
 
Registriert seit: 02/2002
Ort: A-
Beiträge: 378

Aktuelles Fahrzeug:
E39

SL-
hakko keine anhnung Mfg.Karl2000
Mit Zitat antworten
Alt 06.05.2002, 21:35     #25
Nooky   Nooky ist offline
Junior Freak
 
 
Registriert seit: 04/2002
Ort: Frankfurt
Beiträge: 497
naja egal, versuch ich gleich mal einzuhaken, wenn ich morgen mit der NL verhandele, gnade denen gott, wenn ich da noch was zahlen muß
__________________
greets & readya, Nooky

Jetzt auch mit Auto ;-) - bzw. "Das war mal mein Auto".
Ich mag keine anderen Autos mehr, da wird mir übel. Warum? Die sind so hoch und schaukeln so ...
Userpage von Nooky
Mit Zitat antworten
Alt 06.05.2002, 22:50     #26
Lahmescoupe   Lahmescoupe ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 08/2001
Ort: D-71116 Gärtringen
Beiträge: 78

Aktuelles Fahrzeug:
93er 318is
also ich habe nun auch festgestellt, daß meine rechte Leuchte eine mit CC ist !
ich habe den fehlenden stift (blau/rotes Kabel) reingebastelt, dann hat die linke Bremsleuchte funktioniert und eine Brücke zwischen den Blechen für die zwei unteren Stifte (von denen ja einer fehlt) gelötet, damit funktonieren auch beide Lämpchen für das Rücklicht rechts !
was mich jedoch wundert ist, daß die Nebelschlußleuchte nur links funktioniert,
oder muß das so sein
__________________
Dampf unter der Haube ist schön, aber ne persönliche Note ...
Mit Zitat antworten
Alt 06.05.2002, 22:52     #27
Nooky   Nooky ist offline
Junior Freak
 
 
Registriert seit: 04/2002
Ort: Frankfurt
Beiträge: 497
Zitat:
Original geschrieben von pommes
Habe dann ein wenig geforscht und eine Umbauanleitung im Netz gefunden, die erklärt wie die Pins neubelegt werden müssen (ich finde diese allerdings nicht mehr, aber auch hier im Forum gab es eine Beschreibung).

Gesagt, getan: Alle Pins korrekt angeschlossen. Und es gingen alle Leuchten.

Alles wieder zusammengebaut und abschließend nochmal gecheckt... und auf einmal ging das linke Bremslicht nicht mehr! Daraufhin die alten Leuchten wieder angeschlossen, aber die gingen auf eimnal auch nicht mehr!!
da geht mir jetzt aber doch die düse, hast du jemals rausgefunden, warum es nicht ging bei dir ?

die erleichterung vorhin (als die alten gingen) war so schön, da will ich kein weiteres risiko eingehen


[edit]
Zitat:
was mich jedoch wundert ist, daß die Nebelschlußleuchte nur links funktioniert,
also, ich glaub nicht, daß das so sein soll, bei mir funzen, ohne manipulationen bislang, schon beide nsl; auch sonst alles symmetrisch, nur eben ein bremslicht nicht ....

[/edit]
__________________
greets & readya, Nooky

Jetzt auch mit Auto ;-) - bzw. "Das war mal mein Auto".
Ich mag keine anderen Autos mehr, da wird mir übel. Warum? Die sind so hoch und schaukeln so ...

Geändert von Nooky (06.05.2002 um 22:54 Uhr)
Userpage von Nooky
Mit Zitat antworten
Alt 07.05.2002, 07:18     #28
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.218

Aktuelles Fahrzeug:
E46 M3 Coupé (Jg. 01) + E88 125i (Jg.09) + E91 325xi (Jg.06)

BL XXX XXX
Zitat:
Original geschrieben von Nooky

also, ich glaub nicht, daß das so sein soll, bei mir funzen, ohne manipulationen bislang, schon beide nsl; auch sonst alles symmetrisch, nur eben ein bremslicht nicht ....
Doch, ist normal das nur die linke geht! Zumindest hier in der Schweiz (ist ja vielleicht Länderabhängig?).
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 07.05.2002, 07:51     #29
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
also bei mir leuchten auch beide NSL.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 07.05.2002, 08:08     #30
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.218

Aktuelles Fahrzeug:
E46 M3 Coupé (Jg. 01) + E88 125i (Jg.09) + E91 325xi (Jg.06)

BL XXX XXX
Zitat:
Original geschrieben von TV
also bei mir leuchten auch beide NSL.
Hmm, komisch, bei mir hat immer nur die Linke gebrannt, auch im 320er. Auf der rechten Seite ist auch gar keine Pfunzel drinn! Wenn ich hier Autos mit eingeschalteter Nebelschlussleuchte sehe brennt auch immer nur die linke (auch bei anderen Fahrzeugmarken). Zwei ist IMHO doch auch etwas irritierend wg. Bremslicht.
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 18:17 Uhr.