BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 04.05.2002, 15:32     #1
Lahmescoupe   Lahmescoupe ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 08/2001
Ort: D-71116 Gärtringen
Beiträge: 78

Aktuelles Fahrzeug:
93er 318is
Bremslicht tut nicht !

ich habe folgendes Problem:
meine linke Bremsleuchte interessiert es nicht ob ich bremse !
hört sich vielleicht ganz banal an, aber ich habe schon ne menge getestet und
all diese Dinge sind in Ordnung:

- Glühbirne
- Fassung/Aufnahme der Glühbirne (wurde getauscht)
- Durchgang Stecker - Buchse (für alle Leitungen)
- Durchgang von Buchsenstifte bis Lampe (für alle Leitungen)
- Sicherung (aber die sichert ja eh beide Leuchten)

was ich jedoch festgestell habe ist, daß die blau/rote Leitung die rechts
beim Bremsen Strom gibt, links eben nichts tut !
also habe ich mal ganz naiv von links nach rechts eine Leitung gelegt um dieses
"Defizit zu überbrücken (von blau/rot zu blau/rot)! aber es tut immer noch nicht !

Jetzt verstehe ich gar nichts mehr ! das gibt's doch gar nicht, oder ???
was kann ich denn jetzt noch tun ?

ich habe übrigens die suchen-funktion schon benutzt

Ich bedank mich jetzt schon für euer Fachwissen !
__________________
Dampf unter der Haube ist schön, aber ne persönliche Note ...
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 04.05.2002, 20:39     #2
Karl2000   Karl2000 ist offline
Junior Freak
  Benutzerbild von Karl2000
 
Registriert seit: 02/2002
Ort: A-
Beiträge: 378

Aktuelles Fahrzeug:
E39

SL-
Hallo du hast eine heckleuchte von einen fzg.mit check contr.verbaut pins sind anders belegt heckleucte tauschen oder kabel einziehen Mfg.Karl2000
Mit Zitat antworten
Alt 04.05.2002, 21:28     #3
Lahmescoupe   Lahmescoupe ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 08/2001
Ort: D-71116 Gärtringen
Beiträge: 78

Aktuelles Fahrzeug:
93er 318is
hallo karl2000,
woran erkenne ich, ob ich eine mit check-control habe und wenn ja wo muß ich was ändern ?
auf den ersten Blick sind die Belegungen die gleichen wie rechts (da funktioniert es ja) !
__________________
Dampf unter der Haube ist schön, aber ne persönliche Note ...
Mit Zitat antworten
Alt 05.05.2002, 10:47     #4
Karl2000   Karl2000 ist offline
Junior Freak
  Benutzerbild von Karl2000
 
Registriert seit: 02/2002
Ort: A-
Beiträge: 378

Aktuelles Fahrzeug:
E39

SL-
Hallo ob steckerbellegung mit Heckleuchte passt pins sind teilw.leer mfg.Karl2000
Mit Zitat antworten
Alt 05.05.2002, 15:10     #5
Nooky   Nooky ist offline
Junior Freak
 
 
Registriert seit: 04/2002
Ort: Frankfurt
Beiträge: 497
Hiho,

spätestens seit ner halben Stunde hab ich das gleiche Problem -

hab die 'bunten' Rückleuchten gg. rot/weiße getauscht, vorm Schutzklappe wieder draufmachen getestet, lt. Nachkucker ging es da, auch wenn er sich jetzt nicht mehr 100% sicher ist, welche Lampe das war - na egal.

Jedenfalls, andere Leuchte auch noch rein, getestet, geht rechts, geht links nicht.

Spaßeshalber mal die alte Leuchte wieder drangemacht - geht auch nicht

Der Rest geht alles und auf der rechten Seite geht auch alles, nur eben links die Bremsleuchte nicht ...
__________________
greets & readya, Nooky

Jetzt auch mit Auto ;-) - bzw. "Das war mal mein Auto".
Ich mag keine anderen Autos mehr, da wird mir übel. Warum? Die sind so hoch und schaukeln so ...
Userpage von Nooky
Mit Zitat antworten
Alt 05.05.2002, 18:28     #6
Karl2000   Karl2000 ist offline
Junior Freak
  Benutzerbild von Karl2000
 
Registriert seit: 02/2002
Ort: A-
Beiträge: 378

Aktuelles Fahrzeug:
E39

SL-
Hallo das problem liegt auf der re.seite prüft stecker u.pinbelegung li.kommt kein strom an not rep.kabel rüber ziehen mfg.Karl2000
Mit Zitat antworten
Alt 05.05.2002, 18:59     #7
Nooky   Nooky ist offline
Junior Freak
 
 
Registriert seit: 04/2002
Ort: Frankfurt
Beiträge: 497
versteh ich dich richtig, du meinst also, das sind cc-leuchten im cc-losen auto und dadurch wird ein strom nicht von rechts nach links durchgeleitet ... ?

-> lahmescoupe (niedlich *g*) hat aber genau das mit dem kabel ja schon gemacht
__________________
greets & readya, Nooky

Jetzt auch mit Auto ;-) - bzw. "Das war mal mein Auto".
Ich mag keine anderen Autos mehr, da wird mir übel. Warum? Die sind so hoch und schaukeln so ...
Userpage von Nooky
Mit Zitat antworten
Alt 05.05.2002, 19:16     #8
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
@ Lahmescoupe

wie schauts denn eigentlich aus, hast du ein CC Modul drin ? Originale Rücklichter oder was nachgerüstetes ?
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 05.05.2002, 19:25     #9
Nooky   Nooky ist offline
Junior Freak
 
 
Registriert seit: 04/2002
Ort: Frankfurt
Beiträge: 497
... wenn auch ich mich melden darf

kein cc und nachgerüstete, lt. karton aber für fzge. mit und ohne cc ...
__________________
greets & readya, Nooky

Jetzt auch mit Auto ;-) - bzw. "Das war mal mein Auto".
Ich mag keine anderen Autos mehr, da wird mir übel. Warum? Die sind so hoch und schaukeln so ...
Userpage von Nooky
Mit Zitat antworten
Alt 05.05.2002, 19:39     #10
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
ich glaube das ist evtl. das Problem. Da müsst ihr mal die Pinbelegung checken.

Also ich geh mal davon aus das beim Bremsen 12 V hinten anliegen. Dann schaut euch an wo im Stecker das bl/rt Kabel angeschlossen ist. Pinnummer ?
Und dann verfolgt mal die Leiterbahnen auf dem Rücklicht ob das Bremslicht auch auf diesen Pin läuft. M.E. liegen die Unterschiede bei den CC/nicht CC Rücklichtern in der Anzahl der Pins (das ist sicher) und in der Pinbelegung (da bin ich mir nicht so sicher)
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 08:56 Uhr.