BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 13.06.2007, 21:01     #1
Hardy45   Hardy45 ist offline
Junior Mitglied
  Benutzerbild von Hardy45

Threadersteller
 
Registriert seit: 11/2005
Beiträge: 11

Aktuelles Fahrzeug:
BMW X3 2.0d; BMW 118i FL
"Stottern" bei neuen Magerbetriebmotoren im FL

Hallo

In einem anderen Forum berichten einige neue 1er FL-Besitzer davon, dass der Motor beim Beschleunigen ab und an "stottert", bzw. "sich verschluckt".
Ich zitiere: "mit Verschlucken meine ich, dass beim Beschleunigen manchmal so eine Gedenksekunde vergeht, bis das Gas angenommen wird.... auch in der Warmphase... darf das bei einem Einspritzer sein?..."

Nun meine Fragen:
1. Gibt's noch mehr, die dieses Phänomen bei ihrem FL-BMW bemerkt haben?
2. Ist da eine Reklamation beim von Nöten oder ist das bei Magerbetriebmotoren normal, wie einer aus dem Forum meinte?

Bin gespannt auf eure Antworten
Userpage von Hardy45
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 14.06.2007, 08:47     #2
Jedikiller   Jedikiller ist offline
Junior Mitglied
 
 
Registriert seit: 04/2006
Beiträge: 26
Hallo Hardy,
ich habe genau das gleiche Problem. Es kommt mir teilweise so vor, als ob der Motor beim Beschleunigen nicht genug Sprit bekommt. Aber auch wenn ich mit dem Tempomat eine Geschwindigkeit halte, kann es vorkommen, dass die Kiste ruckelt.

Des weiteren fällt bei mir ab und zu der Turbo aus.

Auto ist ein 120D Facelift.

In welchem Forum hast du das gelesen? Kannst du mal den Link posten?
Mit Zitat antworten
Alt 14.06.2007, 08:51     #3
Mark118d   Mark118d ist offline
Senior Mitglied
  Benutzerbild von Mark118d
 
Registriert seit: 04/2007
Ort: D-65191 Wiesbaden
Beiträge: 117

Aktuelles Fahrzeug:
BMW 118d

Wi-BM XXX
Bei deinem neuen 120d FL fällt der Turbo aus?

Dann mürde ich aber schnellstens zum !

Also ich fahre den 118d FL. Kein Ruckeln.

Wenn der Wagen einen Tag lang stand kommt es auf dem 1sten Km beim Beschleunigen meist einmal kurz zum Rucken, was aber maximal 1mal vorkommt und ca. 0.1Sek dauert und meist nicht zu bemerken ist.
Userpage von Mark118d
Mit Zitat antworten
Alt 14.06.2007, 08:54     #4
Jedikiller   Jedikiller ist offline
Junior Mitglied
 
 
Registriert seit: 04/2006
Beiträge: 26
Das mit dem Turbo war bislang selten der Fall und wenn dann immer im 1. & 2. Gang.

Mein größeres Problem ist dieses Ruckeln des Motors. Tritt an manchem Tag auf, dann aber wieder einen Tag nicht.

Wäre wirklich interessant in welchem Forum das noch diskutiert wird.
Mit Zitat antworten
Alt 14.06.2007, 08:55     #5
Motorenwerke   Motorenwerke ist offline
Senior Profi
 
 
Registriert seit: 10/2005
Ort: D-9XXXX
Beiträge: 2.363

Aktuelles Fahrzeug:
VW Golf VII Variant 2.0TDI
Moin!

Jedikiller in Hardy45 Beitrag geht es um die Benzinmotoren, Du fährst doch einen Diesel, somit sind die Probleme nur sehr bedingt übertragbar.

Jedikiller bei Dir fällt ab und zu der Turbo aus. Wie stellst Du das den fest? Denn das der Turbo mal geht und mal nicht geht ist nicht plausibel, entweder die Turbine im Abgasstrom ist intakt und funktioniert oder Du hast ständig Minderleistung.

Gruß Marcel
Userpage von Motorenwerke Spritmonitor von Motorenwerke
Mit Zitat antworten
Alt 14.06.2007, 08:57     #6
Jedikiller   Jedikiller ist offline
Junior Mitglied
 
 
Registriert seit: 04/2006
Beiträge: 26
Wenn ich an der Ampel stehe, dann normal beschleunige und das Auto nur vorwärts rollt (wie Standgas), ich dann weiter Gas geben und das Auto immernoch nicht beschleunigt.

So stelle ich das fest.
Mit Zitat antworten
Alt 14.06.2007, 09:14     #7
Motorenwerke   Motorenwerke ist offline
Senior Profi
 
 
Registriert seit: 10/2005
Ort: D-9XXXX
Beiträge: 2.363

Aktuelles Fahrzeug:
VW Golf VII Variant 2.0TDI
Ok, ich denke aber nicht das es der Lader ist, ich vermutet eher das es mit der Spirtversorgung zu tun hat evtl. ist die Hochdruckpumpe defekt. Was auch noch vorkommen kann, das eine Schlauchverbindung zwischen Lader und Ladelüftkühler undicht ist und hier Ladedruck verloren geht.
Wars Du wegen diesem Problem schon beim Händler, denn das ist ja nicht gerade ohne?

Gruß Marcel
Userpage von Motorenwerke Spritmonitor von Motorenwerke
Mit Zitat antworten
Alt 14.06.2007, 09:24     #8
Jedikiller   Jedikiller ist offline
Junior Mitglied
 
 
Registriert seit: 04/2006
Beiträge: 26
Ich hatte zunächst gedacht, dass es vielleicht an "minderwertigem" Diesel liegt. Aber nachdem ich dann bei Shell getankt hatte und das Problem weiterhin bestand habe ich dem einen Besuch abgestattet. Der hat ne Testfahrt gemacht und nichts feststellen könnne. Logisch, denn das Problem tritt immer sporadisch auf.
Habe nächste Woche einen Termin.
Mit Zitat antworten
Alt 14.06.2007, 09:38     #9
Motorenwerke   Motorenwerke ist offline
Senior Profi
 
 
Registriert seit: 10/2005
Ort: D-9XXXX
Beiträge: 2.363

Aktuelles Fahrzeug:
VW Golf VII Variant 2.0TDI
Wurde der Fehlerspeicher ausgelesen oder nur die Probefahrt durchgeführt?
Userpage von Motorenwerke Spritmonitor von Motorenwerke
Mit Zitat antworten
Alt 14.06.2007, 09:43     #10
Jedikiller   Jedikiller ist offline
Junior Mitglied
 
 
Registriert seit: 04/2006
Beiträge: 26
Nur eine Probefahrt durchgeführt. Der meinte, dass solche Fehler (Ruckeln vom Motor, Probleme mit Turbo) nicht im Fehlerspeicher protokolliert werden. Seiner Aussage nach werden nur Fehler protokolliert, die man als Fahrer auch im Display angezeigt bekommt.

Stimmt das wirklich?
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 16:05 Uhr.