BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 25.04.2002, 14:57     #1
hkretz   hkretz ist offline
Senior Mitglied
  Benutzerbild von hkretz

Threadersteller
 
Registriert seit: 04/2002
Ort: D-89168 Niederstotzingen
Beiträge: 150

Aktuelles Fahrzeug:
BMW X3 3.0D F25 / 120D Cabrio

HDH-XX-XX
Xenon ab und zu ohne Funktion

Hallo zusammen,

passiert es irgendjemandem sonst, daß das Xenonlicht beim Einschalten
nicht funktioniert (nur bei einer Lampe) ?

Wenn ich sie aus- und einschalte ist wieder alles ok.

Gruß
Harald
__________________
- habe vor kurzem bei strömendem Regen das Schiebedach offen gelassen,
gottseidank stand der Wagen in der Garage -
Userpage von hkretz
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 25.04.2002, 14:59     #2
toby   toby ist offline
Junior Guru
  Benutzerbild von toby
 
Registriert seit: 08/2001
Beiträge: 3.713
kenn ich von meinem nicht...

gruss

toby
Userpage von toby
Mit Zitat antworten
Alt 25.04.2002, 15:35     #3
0815   0815 ist offline
Freak
 
 
Registriert seit: 06/2001
Ort: Bremen
Beiträge: 603

Aktuelles Fahrzeug:
.O. 911/991 2S .O.

HB-MW ***
ich würde spontan auf die zündeinheit tippen !
ist es denn immer die selbe seite ?

wenn ja, tausch die beiden vorschaltgeräte mal gegeneinander aus. wenn's
dann auf der anderen seite passieren sollte, hast du gewissheit ;-)



gruß
0815


achja, beim tausch/ausbau auf jedenfall zündung aus !!! .... an den dinger liegt eine sehr hohe spannung an !
__________________
>> LINUX is a bit like a wigwam, no WINDOWS, no GATES and an APACHE inside <<

Geändert von 0815 (25.04.2002 um 15:38 Uhr)
Userpage von 0815
Mit Zitat antworten
Alt 25.04.2002, 15:36     #4
Chaplin   Chaplin ist offline
Senior Profi
  Benutzerbild von Chaplin
 
Registriert seit: 04/2002
Ort: D-93055 Regensburg
Beiträge: 2.164

Aktuelles Fahrzeug:
BMW 520dA F10/ MINI One, 118i Cab., BMW R1100GS
Ich verdächtige das Steuergerät.
Habe schon öfter gehört, das Diese mit solch einem Symtom ihren Abgang
vorbereiten.
Die Werkstatt solte das überprüfen können!
__________________
Gruß, Chaplin
always look on the bright side of life
Fat Lady
Userpage von Chaplin
Mit Zitat antworten
Alt 25.04.2002, 18:20     #5
hkretz   hkretz ist offline
Senior Mitglied
  Benutzerbild von hkretz

Threadersteller
 
Registriert seit: 04/2002
Ort: D-89168 Niederstotzingen
Beiträge: 150

Aktuelles Fahrzeug:
BMW X3 3.0D F25 / 120D Cabrio

HDH-XX-XX
Xenon...

Hallo zusammen,

danke für die Hinweise, da ich aber technisch echt ein Laie bin
werde ich doch die Variante mit der Werkstatt ausprobieren.

Viele Grüße
Harald
__________________
- habe vor kurzem bei strömendem Regen das Schiebedach offen gelassen,
gottseidank stand der Wagen in der Garage -
Userpage von hkretz
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 12:49 Uhr.