BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 11.04.2002, 21:55     #1
loppi   loppi ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 04/2002
Ort: Bochum
Beiträge: 296

Aktuelles Fahrzeug:
E46 320D Facelift 2002

TL 224
HILFE Blinkermodul funktioniert nicht

Hilfe


habe heute das Blinkermodul angeschlossen, habe alle Leitungen aufs genaueste überprüft.

Die Farben stimmten aber nicht immer wie zB. Blinkerleitung, habe ich aber herausgemessen ist 100% die richtige.
Und hatte Probleme bei der violett/weißen Klemme. Habe sie gefunden und nachgemessen ist die die nur dann Spannung hat wenn der Zündschlüssel auf ON steht.


Beim einschalten klackert das Modul genau 7 mal.

Wenn ich nun das Auto abschließe tut sich an den Blinkern nichts und am Modul auch nichts.
Schließe ich das Auto auf, tut sich an den Blinkern nichts, aber das modul schaltet 2 mal.

Was ist los?????
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 12.04.2002, 01:13     #2
Timo 328   Timo 328 ist offline
Junior Freak
 
 
Registriert seit: 03/2001
Ort: bei Würzburg
Beiträge: 278

Aktuelles Fahrzeug:
06er 530I Limo
Hi

Welches Blinkmodul hast du denn und wo hast du was angeschlossen?

Gruss Timo

PS: Füll doch bitte mal dein Profil aus. Fahrzeug, Baujahr...
__________________
Was nicht passt wird passend gemacht ;-)
Userpage von Timo 328
Mit Zitat antworten
Alt 12.04.2002, 01:23     #3
sanituning   sanituning ist offline
Guru
  Benutzerbild von sanituning
 
Registriert seit: 03/2001
Ort: D-58769 Nachrodt
Beiträge: 4.114

Aktuelles Fahrzeug:
E30 325i M Technik 2: 2,5 24V

MK-SN 74
@loppi

wird wie schon gemailt morgen ueber den hersteller geprueft.bisher gabs keine probleme.sollte das modul defekt sein,wird es natuerlich umgetauscht.

gruss sascha

PS:gibt mir bitte nochmal deine genauen fahrzeugdaten,nicht das kabelbelegungen werkseitig geaendert wurden.
__________________
ex flammis orior
Mit Zitat antworten
Alt 12.04.2002, 09:35     #4
loppi   loppi ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 04/2002
Ort: Bochum
Beiträge: 296

Aktuelles Fahrzeug:
E46 320D Facelift 2002

TL 224
@Timo

Habe Die Blinkerleitung angeschlossen. Fahrerseite unterm Teppich die braun/grüne Leitung. Habe ich ausgemessen, da die Farben nicht mit der Anleitung paßten. Ist die richtige, Meßgerät blinkt wenn Blinker links bzw. Blinker rechts an ist.

Habe die Stromleitungen angeschlossen + / - rot/braun hinterm Handschuhfach am schwarzen Stecker.

Habe die violette/weiße Leitung angeschlossen die nur dann Strom führt wenn der SChlüssel auf ON steht.

Dann habe ich die auf und zu Leitungen angeschlossen die die ZV steuern. Habe ich auch gemessen.

Da liegt ein positives Signal drauf. Also muß ich die orange und grün/weiße Leitung vom Blinkmodul nutzen.

PS. Mein Profil fülle ich Heute bei Gelegenheit aus.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 15:24 Uhr.