BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 09.01.2007, 12:24     #1
thwilms   thwilms ist offline
Junior Profi
  Benutzerbild von thwilms

Threadersteller
 
Registriert seit: 01/2002
Ort: D-81249 München
Beiträge: 1.139

Aktuelles Fahrzeug:
E82M, R55 JCW, E90 330i
Fehlerliste: funktionale Fehler

Hallo,
ich würde gerne einen Überblick über häufige funktionale Fehler im 1er und 3er e90ff gewinnen. Mich interessieren Fehler, die durch Austausch der Teile oder Software behoben werden konnten, bzw. könnten.

Also zB. nicht die Verarbeitungsqualität oder vom Werk falsch eingestellte Spur etc., sondern zB. Ausfall Navi, Probleme mit der Fernbedienung oder auch Reaktionen vom Fahrzeug, die ihr so nicht erwartet hättet (unerwartete Schaltvorgänge bei einer Automatik oder zu dunkel abblendende Innenspiegel etc.).

Interessant wäre auch, wenn ein SW-Update in der Werkstatt geholfen hat.

Würde mich freuen, wenn ihr euch beteiligen würdet.

Hier bitte die Fehler der 1er-Reihe eintragen!


Vielen Dank
__________________
Gruß, Thorsten

Geändert von thwilms (09.01.2007 um 12:27 Uhr)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 09.01.2007, 15:00     #2
Micha M3   Micha M3 ist offline
Junior Guru
  Benutzerbild von Micha M3
 
Registriert seit: 06/2002
Ort: Karlsruhe-Durlach
Beiträge: 3.627

Aktuelles Fahrzeug:
BMW F10 530d
Ich fahre meinen 130i jetzt 55 tkm (seit März 06). Habe nahezu Vollausstattung. Bis auf das Schiebedach und Automatik ist alles enthalten.

Was ab und zu passiert, aber zu selten, um damit in die Werkstatt zu gehen ist ein Reboot des IDrive Systems während der Fahrt. Dauert dann ein paar Minuten in denen man auch keine Musik hören kann, aber alle Einstellungen und eventuell aktivierte Zielführung ist anschließend wieder aktiv.

Zudem hat mich einmal das DSC eingebremst, konnte nicht schneller als ich glaube es waren 10-20 km/h fahren. Das war aber nach einem Neustart des Autos wieder behoben und trat seitdem nie wieder auf, daher habe ich das auch nicht in der Werkstatt reklamiert.

Zwischen 30 und 40 tkm ist mir der Lichtring vom Standlicht links vorne ausgefallen. Das habe ich in der Werkstatt beheben lassen. Ging innerhalb von wenigen Minuten.

Ansonsten *3xauf Holz klopf* wurde ich bisher von Problemen verschont.
__________________
Gruß Micha

"Wenn du glaubst alles unter KONTROLLE zu haben, bist du noch nicht schnell genug... "
Userpage von Micha M3
Mit Zitat antworten
Alt 09.01.2007, 16:49     #3
z8man   z8man ist offline
Senior Guru
  Benutzerbild von z8man
 
Registriert seit: 07/2002
Ort: 85445 Oberding
Beiträge: 5.634

Aktuelles Fahrzeug:
F11 + E34

ED
mein 120d ist Baujahr 01/05 und hatte Anfangs einige Probleme mit dem CCC, so ließ sich des öfteren das Radio nach abstellen des Autos nicht abschalten, das komplette System hat ab und an mehrere Minuten benötigt bis es einsatzbereit war....dies wurde durch mehrere Updates behoben.

Des weiteren hatte ich auch das Problem der rupfenden Kupplung was nach einem Austausch der Kupplung vorbei war.

Als letztes hatte ich noch einen defektern Turbolader, der auch getauscht wurde.
__________________
Grüße Flo
__________________
Mein Dicker, 535d F11 & Mein Youngtimer, 520iA E34
Userpage von z8man
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 03:10 Uhr.