BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 10.04.2002, 20:34     #1
Marc318   Marc318 ist offline
Senior Freak
  Benutzerbild von Marc318

Threadersteller
 
Registriert seit: 11/2001
Beiträge: 802
Motor geht während der Fahrt aus!!

Hallo!

Hab heute was unglaubliches erlebt:

Mein Motor ging während der Fahrt (bergab, bei Tempo 40km/h) plötzlich aus!!

Die Servo viel aus (ist ja klar, ohne Motor) und das Lenkrad riss mir aus den Händen, wäre beinahe in ein parkendes Auto reingedonnert!!

Schrecklich!!

Was war das? Was könnte das gewesen sein.

Das war noch nie vorgekommen, heute war es das erste Mal!

Ich habe Schaltgetriebe.

Wer kann mir da helfen??
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 10.04.2002, 22:43     #2
TB320   TB320 ist offline
Junior Profi
 
 
Registriert seit: 11/2001
Ort: D-34560 Fritzlar
Beiträge: 1.062

Aktuelles Fahrzeug:
320iA E36, 316iCompact,Golf IV,Porsche944
Hallo Marc,
das war sicher ein Schock.
Aber viele Angaben kannst du ja nun nicht machen.
Da kommt vom versehentlichen Zündschlüsseldrehen (durch Gewicht von anderen Schlüsseln ect) bis zu Zündungs- und Benzinproblemen alles in Frage.
Lief er danach wieder?
Gruß
T.B.
__________________
Biedenkopf 2002, ich war dabei!

Das bescheidene Heute ist die gute alte Zeit von Morgen

Ich habe die langweiligste Userpage! Schau doch mal rein.
Userpage von TB320
Mit Zitat antworten
Alt 11.04.2002, 00:42     #3
max1420   max1420 ist offline
Power User
  Benutzerbild von max1420
 
Registriert seit: 07/2001
Ort: D-533XX Köln-Bonn
Beiträge: 10.050

Aktuelles Fahrzeug:
E 24,30,36,46
wie im Gang? war sicher die Kupplung getreten?
__________________
Warum willst Du laufen, wenn Du fliegen kannst!?
Userpage von max1420
Mit Zitat antworten
Alt 11.04.2002, 09:35     #4
Marc   Marc ist offline
Registrierter Benutzer
 
Registriert seit: 08/2001
Beiträge: 2.998
Hallo,

gibt´s was Neues? Den Fehler würde ich aber versuchen ganz schnell zu lokalisieren...
Viel Erfolg!

Grüße
Mit Zitat antworten
Alt 11.04.2002, 09:47     #5
Marc318   Marc318 ist offline
Senior Freak
  Benutzerbild von Marc318

Threadersteller
 
Registriert seit: 11/2001
Beiträge: 802
ja, die Kupplung war getreten: ich war grad dabei vom 3ten in den 2ten Gang zu schalten, da ging er dann aus.

Einen Schlüsselbund habe ich nicht an meinem Wagenschlüssel.

Könnte es auch die DME sein?
Mit Zitat antworten
Alt 11.04.2002, 11:07     #6
Treser   Treser ist offline
Senior Profi
  Benutzerbild von Treser
 
Registriert seit: 04/2001
Ort: Nürnberg/Mannheim
Beiträge: 2.379

Aktuelles Fahrzeug:
E34 M20, E34 M40, Golf IID

ER-**-**
also es könnte auch die bremsentlüftung sein, ich hatte das mal bei einem vw,. da gibt es einen schlauch der geht aus dem bremskompressor......... in den Motor UNterdruckleitung heist das genau,...... und wenn da das Ventil oder so klemmt, dann passiert es das der Motor beim abremsen oder wenn er geneigt ist ausgeht,.......
nur so mal als Vorschlag ....

grüßle
andy
__________________
---------------------------------------
Old school
Mit Zitat antworten
Alt 12.04.2002, 00:12     #7
Marc318   Marc318 ist offline
Senior Freak
  Benutzerbild von Marc318

Threadersteller
 
Registriert seit: 11/2001
Beiträge: 802
Danke für Eure Hilfe!
Ich war heut bei BMW NL und die meinten, es wäre ganz bestimmt das DME-Modul! Man sollte es tauschen, wenn es nochmal vorkäme!

Aber zum Glück blieb es bis jetzt bei einem Mal!

Ich hoffe es passiert nicht wieder...

Gruss, Marc.
Mit Zitat antworten
Alt 12.04.2002, 08:26     #8
manolo   manolo ist offline
Power User
  Benutzerbild von manolo
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.173

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
und bevor du eine neue dme kaufst, frag lieber hier!

www.bmw-gebrauchtteile-hannover.de !!!

Ist bestimmt günstiger
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Alt 13.04.2002, 15:51     #9
Dunkel Mike   Dunkel Mike ist offline
Mitglied
 
 
Registriert seit: 02/2002
Ort: D-66129 Bübingen
Beiträge: 50

Aktuelles Fahrzeug:
BMW 525i
Hallo Mark !
Hatt man in der BMW NL den Fehlerspeicher der DME ausgelesen??
Wenn ? Ist ein Fehler in der DME gespeichert ! Müsste man den Fehler nur ?? beseitigen!!
Ist kein Fehler gespeichert ! Solltest du Dir das DME-Relais Überprüfen Lassen oder einfach
ers. macht öffter Probleme !
PS.zuerst die billigere (ca.15 €) Oder ??
Gruß Mike!
__________________
Wer immer nur funktioniert,entzieht sich dem Abenteuer
des Lebens!!
Mit Zitat antworten
Alt 14.04.2002, 13:31     #10
Marc318   Marc318 ist offline
Senior Freak
  Benutzerbild von Marc318

Threadersteller
 
Registriert seit: 11/2001
Beiträge: 802
Hallo!

Danke nochmal für die Tips. Wenn halt nochmal so ne Motorabschaltung vorkommt, werde ich sofort zu BMW gehen und auf jeden Fall den Fehlerspeicher auslesen lassen!

Gruss, Marc.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 07:21 Uhr.