BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 08.04.2002, 17:33     #1
Mac   Mac ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 02/2002
Beiträge: 25
Kontrolllampe Bremse???

An meinem Armaturenbrett leuchtet die Kontrolle für die Bremse. (Kreis mit gestrichelten Bögen links und rechts)

Beläge und Scxheibe sind noch gut und Bremsflüssigkeit ist auch genug drin.
Hat jemand `ne Ahnung was das sein kann??

Danke schon mal.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 08.04.2002, 23:26     #2
TB320   TB320 ist offline
Junior Profi
 
 
Registriert seit: 11/2001
Ort: D-34560 Fritzlar
Beiträge: 1.062

Aktuelles Fahrzeug:
320iA E36, 316iCompact,Golf IV,Porsche944
Hi Mac,
dann hat entweder ein Fühler der Bremsbelag-Verschleißanzeige einen Masseschluß oder es ist die Anzeige für die Handbremse.
Wenn es letzteres ist (schau mal ins Bordbuch), dann ist der Pin unterhalb der Schaltmuffe locker.
Stülp mal die Manschette hoch,dann siehst du einen Pin,ähnlich wie bei den Türen.
Gruß
T.B.
__________________
Biedenkopf 2002, ich war dabei!

Das bescheidene Heute ist die gute alte Zeit von Morgen

Ich habe die langweiligste Userpage! Schau doch mal rein.
Userpage von TB320
Mit Zitat antworten
Alt 08.04.2002, 23:36     #3
Bimmer84   Bimmer84 ist offline
Junior Mitglied
 
 
Registriert seit: 04/2002
Ort: D-32108 Bad Salzuflen
Beiträge: 27

Aktuelles Fahrzeug:
E36 328i Coupé

LIP-MD 47
Tja da hat TB320 wohl recht bau nen neuen Fühler rein und die Sache sollte gegessen sein. Denk mal das Kabel hat sich aus einer der Halterungen gelösst und am Federbein aufgearbeitet.
__________________
Cya @ all,

Bimmer

(o;
Mit Zitat antworten
Alt 09.04.2002, 06:14     #4
Mac   Mac ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 02/2002
Beiträge: 25
Danke tb320

Ich habe am Sonntag neue Federwegbegrenzer (hinten) eingebaut und gestern ist es mir aufgefallen, dass die Lampe leuchtet.
Kann da vielleicht ein Kabel gelöst worden sein??? Aufgefallen ist mir nix. Ich bin allerdings auch nicht soooo der Bastler in Sachen Auto.
Mit Zitat antworten
Alt 09.04.2002, 09:01     #5
markybee   markybee ist offline
Junior Freak
  Benutzerbild von markybee
 
Registriert seit: 04/2002
Ort: D
Beiträge: 251

Aktuelles Fahrzeug:
E36, 320i (M50B20), Euro2 Limousine, Bj. 08/1992, 212.233 km

RT-MB ***
Bezgl. der Bremsen gibts ja 3 Anzeigen im BMW.

Einmal die Kontrolleuchte für die Handbremse.
Dann die für die Bremsflüssigkeit, wenn die zu niedrig ist.
Und drittens die für den Bremsbelagverschleiss.

Und ich glaub, die müsste es sein bei Dir.
Es gibt den Verschleiss Kontakt zweimal !
Einmal vorne links und zum zweiten hinten rechts.
Es könnte also auch noch hinten rechts der
Fehler bei Dir liegen.

Gruss
Mark
Userpage von markybee
Mit Zitat antworten
Alt 09.04.2002, 16:22     #6
Mac   Mac ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 02/2002
Beiträge: 25
Wenn ich los fahre ist die Lampe aus. Erst nach ein paar Kilometern geht sie an ..... fahre die Woche besser mal zu Pitstop. Sollen die mal nachsehen.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 02:02 Uhr.