BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 19.03.2002, 17:15     #1
Snow   Snow ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 04/2001
Ort: Blieskastel/Saarland
Beiträge: 232

Aktuelles Fahrzeug:
E36, 316i Lim. Bj. 95, 320d Facelift

HOM-TT 23
Komisches Geräusch beim Lenken!

Hi!

Als ich heute morgen losgefahren bin, ist mir folgendes aufgefallen: Wenn ich beim anfahren einlenke (egal ob nach rechts oder nach links) und dann langsam Gas gebe, während ich die Kupplung kommen lasse, kommt so ein komisches Geräusch. Ist ziemlich schwer, das zu beschreiben! Man merkt es deutlich am Lenkrad, das fängt nämlich an zu vibrieren. Was kann das sein?
Habe letztes Wochenende die Sommerreifen draufgemacht, aber den Luftdruck habe ich kontrolliert, so daß ich die Reifen mal ausschliesse!

Habt Ihr eine Ahnung? Kann es vielleicht an den Federn liegen, die ja belastet werden, wenn man in eine Richtung lenkt? Wenn es das wäre, könnte ich mir aber nicht erklären, wieso das Vibrieren und dieses Geräusch nur dann auftritt, wenn ich gleichzeitig beim Gasgeben auch die Kupplung getreten habe, buw. diese gerade kommen lasse, also beim Anfahren zum Beispiel!

Die Lenkung ansich ist tadellos, nur eben dieses Phänomen beim Anfahren "kupplung kommen lassen" in einer Kurve!

Ich hoffe, daß mir jemand einen Tip geben kann!

Bye und fahrt vorsichtig! Timo.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 19.03.2002, 18:51     #2
Rene320i   Rene320i ist offline
Senior Profi
  Benutzerbild von Rene320i
 
Registriert seit: 08/2001
Ort: Enzkreis
Beiträge: 2.348

Aktuelles Fahrzeug:
E91 320iA 05/12; E84 X1 18dA 05/15

PF
Ein Kumpel hatte dieses Problem an seinem Golf. Da hat die Werkstatt auch lange gesucht und im endeffekt war es das Lenkgetriebe.

Hat um die 2500DM gekostet die aber von VW übernommen wurden da das Auto erst 2 Jahre jung war.


Gruß Rene
Mit Zitat antworten
Alt 19.03.2002, 19:40     #3
illtec   illtec ist offline
User ist gesperrt
 
Registriert seit: 10/2001
Beiträge: 792
also bevor ich da schon 2500.- verschwinden sehe, würde ich mir die arbeit machen nochmal vorne die winterreifen drauf zu montieren. ziemlich grosser zufall, dass gerade nach der montage der sommerreifen die kiste kaputt geht.
ansonsten, denk mal an deinen servo-kreislauf, die sommerreifen sind wahrscheinlich doch etwas breiter.
viel glück
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 18:12 Uhr.