BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 17.03.2002, 19:33     #1
deacon   deacon ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 12/2001
Ort: D-33XXX Braunschweig
Beiträge: 104

Aktuelles Fahrzeug:
COOPER "S"
Türgriff bleibt "hängen"

Der Griff zum öffnen/schließen der Beifahrertür bleibt beim öffnen(also beim Ziehen) in
der oberen Position, d.h er muß per Hand wieder nach unten gedrückt werden.Beim Nachhelfen schnappt er dann auch wieder von allein nach unten.
Nach einer fetten Ladung Silikonspray, gings dann wieder. Frage: ein bekanntes Problem ???
(Beifahrertür wird selten betätigt)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 17.03.2002, 22:04     #2
manolo   manolo ist offline
Power User
  Benutzerbild von manolo
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.173

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
habe ich auch

wd40 kann auch helfen.
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Alt 17.03.2002, 22:32     #3
manolo   manolo ist offline
Power User
  Benutzerbild von manolo
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.173

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
Zitat:
was is wd40, war das so ein Schmierspray ???
wie lang hält das denn bei dir ???
ich editier mal deine mail hier rein.

wd40 ist aus der sprühdose, gibts in jedem baumarkt. hält nicht ganz soooooooo lange.
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Alt 17.03.2002, 22:33     #4
SB68Manm   SB68Manm ist offline
Power User
  Benutzerbild von SB68Manm
 
Registriert seit: 05/2001
Ort: MTK
Beiträge: 14.593

Aktuelles Fahrzeug:
430i-F32 (09/2016)

MTK
War bei meinem E46 auch.
Wurde dann mal richtig eingefettet in der Werkstatt,
seitdem keine Probleme mehr.
Das Einsprühen hilft meist nicht lange. Dann lieber ne ordentliche Ladung Fett.
Userpage von SB68Manm
Mit Zitat antworten
Alt 17.03.2002, 23:00     #5
kevlin   kevlin ist offline
Junior Freak
 
 
Registriert seit: 11/2001
Ort: D-24000
Beiträge: 263

Aktuelles Fahrzeug:
E36 316i Limo

Plö WW **
hab ich leider auch , ist aber glaub ich nicht wegen wenig benutzung - denn bei mir tritt es bei der fahrertür auf

ich dachte das da vielleicht der griff nich 100% passgenau sitzt -> also mal mit dem scharfen messer vorsichtig (nach dem ausbau) "kanten glätten"

aber wenn ihr jetzt meint, fett hilft.....
Mit Zitat antworten
Alt 17.03.2002, 23:03     #6
SB68Manm   SB68Manm ist offline
Power User
  Benutzerbild von SB68Manm
 
Registriert seit: 05/2001
Ort: MTK
Beiträge: 14.593

Aktuelles Fahrzeug:
430i-F32 (09/2016)

MTK
Das Problem ist auch hauptsächlich aufgetreten, wenn es kalt war.

Mein Bedenken gegen Fett ist eigentlich,
dass Staub und Dreck hängen bleibt.
Aber ich hab jetzt seit gut einem Jahr Ruhe.
Userpage von SB68Manm
Mit Zitat antworten
Alt 17.03.2002, 23:32     #7
L'âme   L'âme ist offline
Power User
 
 
Registriert seit: 08/2001
Beiträge: 15.821
Ja, genau das gleiche Problem hatte ich auch im November. Habe genau wie Manolo eine ordentliche Ladung WD-40 reingespritzt und seitdem flutscht wieder alles...
__________________

Mit Zitat antworten
Alt 18.03.2002, 13:48     #8
Snow   Snow ist offline
Senior Mitglied
 
 
Registriert seit: 04/2001
Ort: Blieskastel/Saarland
Beiträge: 232

Aktuelles Fahrzeug:
E36, 316i Lim. Bj. 95, 320d Facelift

HOM-TT 23
Hi!

Ist bei mir auch so auf der Beifahrerseite! Besonders störend ist es, wenn jemand mitfährt und dann die Tür nicht zu bekommt, weil es klemmt...



Bye und fahrt vorsichtig! Timo.
Mit Zitat antworten
Alt 18.03.2002, 14:54     #9
Dresches  
Gast
 
Beiträge: n/a
Aha, also wieder ein Problem, mir dem ich nicht alleine bin...
Ich dachte auch, daß es eine Paßungenauigkeit ist, aber wenn einfetten hilft...
Mit Zitat antworten
Alt 18.03.2002, 20:45     #10
dasilva   dasilva ist offline
Mitglied
  Benutzerbild von dasilva
 
Registriert seit: 03/2002
Ort: D-80937 München
Beiträge: 50

Aktuelles Fahrzeug:
BMW 318d Touring E91
Das Problem hab ich Auch nur, dass es bei mir manchmal auftritt und auf der Fahrerseite ist!
__________________
_*_BMW forever!_*_
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 19:21 Uhr.