BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 17.03.2002, 17:14     #1
adi   adi ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 11/2001
Ort: Oberhausen
Beiträge: 183

Aktuelles Fahrzeug:
E36 320i Cabrio estorillblau
Ausfall der KLIMA-Lüftung

Hallo an alle,

habe folgendes Problem:Meine komplette Lüftung ist ausgefallen!!!

Hab eine Klimaautomatik drin.Bin heute morgen losgefahren und da hat die Automatik
schon rumgespinnt (volles Gebläse).
Danach ist das Display eingefroren und man konnte nichts mehr einstellen.Nach ca. 2min.
hatte ich Totalausfall des Displays.
Ich meine irgendwo beim Ausfall ein Relaisgeräusch gehört zu haben.....

Ich hoffe ihr könnt mir da weiterhelfen.

PS:Sicherungen sind alle OK.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 18.03.2002, 22:50     #2
markus_328e46   markus_328e46 ist offline
Freak
  Benutzerbild von markus_328e46
 
Registriert seit: 03/2002
Ort: Köln/Bonn
Beiträge: 601

Aktuelles Fahrzeug:
M4 Coupé

SU - .....
zeigt das display denn jetzt gar nichts mehr an ??? ist eigentlich recht ungewöhnlich ich hatte bei meinem e36 mal dasselbe prob da war aber der vorwiderstand hinüber, d.h. die anzeige der lüftung stand auf max. aber es kam gar nix.

wenn sich im display nichts mehr tut dann wird wohl im steuergerät ein defekt sein. wenn doch, würd ich mal in eine bmw-werkstatt fahren und das prüfen lassen, ich habe damals ca. 200 dm bezahlt und alles lief wieder einwandfrei
__________________
Gruß
Markus
Userpage von markus_328e46
Mit Zitat antworten
Alt 18.03.2002, 23:16     #3
Beamster   Beamster ist offline
Junior Freak
  Benutzerbild von Beamster
 
Registriert seit: 03/2002
Ort: Raum Böblingen
Beiträge: 490

Aktuelles Fahrzeug:
B 180 CDI

CW-XX XX
Hatte letzten Sommer ein ähnliches Problem. Klima aus, Klima an, dann wieder mal aus, dann ne halbe Stunde volle Hitze aus allen Düsen usw. ... aarrrrgh, und das bei 30 Grädern Außentemp! Ab zum Händler, das ganze Teil ausgetauscht (waren glaub ich ca. 400,- DM), kein Problem mehr.

Beamster
Mit Zitat antworten
Alt 19.03.2002, 06:42     #4
adi   adi ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 11/2001
Ort: Oberhausen
Beiträge: 183

Aktuelles Fahrzeug:
E36 320i Cabrio estorillblau
Klima

@Beamster

Genau dasselbe Prob habe ich auch.Wenn nix läuft kommt nur heisse Luft raus
Weiss du was letztendlich Defekt war?

Denn seit heute morgen läuft die Kiste einwandfrei ,aber wahrscheinlich nicht
lange ...


@markus_328e46

Wie beschrieben, erts war alles eingefroren, d.h. so wie ich es zuletzt eingestellt habe so
ist es dann auch verharrt,nur das Display war dann nicht mehr so hell, eher so ein Dimmerlicht.
Das ging dann solange bis ich das Auto ausgemacht habe und neu gestartet hab dann war alles aus bis heute morgen...
Wo und welchen Vorwiderstand meinst du?
Mit Zitat antworten
Alt 20.03.2002, 22:50     #5
markus_328e46   markus_328e46 ist offline
Freak
  Benutzerbild von markus_328e46
 
Registriert seit: 03/2002
Ort: Köln/Bonn
Beiträge: 601

Aktuelles Fahrzeug:
M4 Coupé

SU - .....
ehrlich gesagt ich kann mich nicht mehr genau erinnern es ist 4 jahre her, ich müsste mal schauen ob ich die rechnung von BMW noch hab um die genau sagen zu können was es war und was es gekostet hat.
__________________
Gruß
Markus
Userpage von markus_328e46
Mit Zitat antworten
Alt 01.04.2002, 19:58     #6
Wolpy   Wolpy ist offline
Junior Mitglied
 
 
Registriert seit: 04/2002
Ort: D-94342 Irlbach
Beiträge: 10

Aktuelles Fahrzeug:
BMW 320ia

SR-BC 520
Hallo,

hatte bei meinem 320er gerade das selbe Problem wie du.
Mein Händler sagte mir das Problem sei bekannt und in letzter zeit bereits häuffiger aufgetaucht.
Notwendig war ein Austausch des Klimaautomatik-Displays.
Hatte noch Gebrauchtwagengarantie also keine Kosten .
Mit Zitat antworten
Alt 02.04.2002, 08:20     #7
Pascha   Pascha ist offline
Junior Mitglied
 
 
Registriert seit: 05/2001
Ort: CH 4303 Kaiseraugst
Beiträge: 45

Aktuelles Fahrzeug:
E 39 540 i
Klimasteuerung

Hallo zusammen
Ja das Problem ist bekannt,und tritt auch öfters auf.
Man muss das Teil wo das Display drin sitzt auswechseln.Das ist die Klimasteuerung.
Das Teil kostet ca.400- 450 DM und der aufwand zum wechsekn sind ca.5 Minuten.

Hoffe du kannst damit was anfangen.

Gruss pascha

No risk no fun
__________________
Pascha
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 08:54 Uhr.