BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 11.03.2002, 10:38     #1
Cobbi530D   Cobbi530D ist offline
Freak
  Benutzerbild von Cobbi530D

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 657

Aktuelles Fahrzeug:
E71 + F25
320i Motor läuft unrund

Hallo!

Ein Kumpel hat einen 320i 06/1991. Seit Sonnabend nach der Waschanlage?? läuft der Motor
irgendwie unrund und flattert beim beschleunigen. Leistungsverlust ist auch spürbar!

Wir haben bereits die Zündkerzen erneuert u. zur Sicherheit mal die Kompression gemessen,
da es sich zunächst so anhörte als läuft er nur auf 5 Zylindern.

Kompression ist aber okay bei allen 6 Zylinder so 14 bar.

Vielleicht könnt Ihr ja mal nen Tip geben was es noch sein kann.


Danke und Grüße


Cobbi
Userpage von Cobbi530D
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 11.03.2002, 11:26     #2
cooljoe823   cooljoe823 ist offline
Senior Mitglied
 
 
Registriert seit: 11/2001
Ort: D-30855 Langenhagen
Beiträge: 109

Aktuelles Fahrzeug:
320i Coupe
Hi
Ist nur so ne Idee!Habt ihr evtl. ne Motor- bzw. Unterbodenwäsche gemacht?
Ich würd erstmal die ganzen Steckerverbindungen,soweit zugänglich,überprüfen ob da nicht evtl. Wasser reingelaufen ist!Einfach mal trennen und am besten mit Pressluft ausblasen!Außerdem ist unter dem Auto afaik ne Steckverbindung für den Kat./Lamdasonde,die befindet sich etwas nach links versetzt,kurz hinterm Getriebe!Wie gesagt,Möglichkeiten gibts viele,wenn alles nichts hilft und es doch ein größerer defekt ist,was ich nicht hoffen will,fahrt doch einfach zum Händler deines Miss...äh Vertrauens und lass den Fehlerspeicher auslesen!

Viel Glück bei der Suche und hoffentlich viel Erfolg
__________________
So long
MfG
Jörg

!!!Wer später bremst,ist länger schnell!!!
Mit Zitat antworten
Alt 18.03.2002, 08:50     #3
Cobbi530D   Cobbi530D ist offline
Freak
  Benutzerbild von Cobbi530D

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 657

Aktuelles Fahrzeug:
E71 + F25
Hallo!

So der Fehler ist behoben:

1 Zündspule 12139066468 52,50 €
1 Steuergerät 12141744859 560,00 € Austauschsteuergerät wie es scheint
2 Gummilager ? 11121730356 5,74 €
1 Stecker 12131730521 6,60 €

alle Teile - 10% plus Lohn 128,40

also mit Mwst. gesamt 810,23 €

Grüße


Cobbi
Userpage von Cobbi530D
Mit Zitat antworten
Alt 18.03.2002, 09:37     #4
Matze   Matze ist offline
Profi
 
 
Registriert seit: 03/2001
Ort: D-79541 Lörrach
Beiträge: 1.603

Aktuelles Fahrzeug:
328iA Cabrio (E36), 318iA Limo (E46)

Lö-B
Ist es im nun eine Lehre? Wenn du soetws bei einem M3 machst kommt das noch teuerer. Ich habe schon von Motoren gehört, die dannach nie mehr richtig gelaufen sind.

Gruss, Matthias
__________________
Sonne Sommer Cabrio
Userpage von Matze
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 10:45 Uhr.