BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 29.04.2002, 00:41     #61
valvetronic   valvetronic ist offline
Senior Mitglied
  Benutzerbild von valvetronic
 
Registriert seit: 03/2002
Ort: D-71***
Beiträge: 168

Aktuelles Fahrzeug:
325 Touring Silbergrau metallic
Zitat:
Mir ist subjektiv aufgefallen, daß dieses Turboloch eben nicht nur aus dem Schubbetrieb, sondern auch aus dem Teillastbetrieb mit Drehzahlen unter ca. 2500U/min (das ist jetzt mein Schätzwert) aufgetreten ist.
Hi Schleicher,

redest Du auch vom 318i Motor ? (Du hast ja zumindest den 320).
Dieses "Turboloch", nennen wir es mal so, trat bei mir entweder beim Schubbetrieb auf, was ich mir aber nicht so 100% vorstellen kann auf, ich glaube eher es trat tatsächlich unter dem von Dir beschriebenen Teillastbereich auf. Ich habe ja überholt und wollte zügig vorbei.
Denke mal da war der Motor noch nicht im Schubbetrieb, umso schlimmer...

Valvetronic
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 29.04.2002, 07:13     #62
bigolli   bigolli ist offline
Senior Freak
 
 
Registriert seit: 09/2001
Ort: Bremen
Beiträge: 947

Aktuelles Fahrzeug:
BMW 125iA F20 LCI 05/2016
also der aktuelle Softwarestand beim 2,0l Valvetronic müßte eigentlich 12.230 sein, ich habe allerdings ne Automatik, ob dadurch ne andere Nummer vergeben wird, kann ich nicht sagen.

Toi,toi,toi seit Softwareupdate habe ich keine Probs mehr mit der Maschine.

gruß
bigolli
Mit Zitat antworten
Alt 29.04.2002, 08:49     #63
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
@valvetronic

Ja, ich rede definitiv vom 318i-VT.
Wir haben ja schon das Thema im Thread "318i Facelift mit Valvetronic: Bin enttäuscht!" diskutiert.

Natürlich räume ich ein, das dies wirklich rein subjektiv ist.
Ein direkter Vergleich mit anderen Autos (auch meinem) ist sehr schwer, da man doch seinen Fahrstil bezüglich des "Gas gebens" dem Fahrzeug anpaßt.
Ich würde das deshalb nicht sooo überbewerten.

Viel kritischer ist das Schubproblem, vor allem beim Überholen in kritischen Situationen.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 08.05.2002, 14:30     #64
JC @ 318i t   JC @ 318i t ist offline
Junior Mitglied
 
 
Registriert seit: 05/2002
Ort: D-80000 München
Beiträge: 19

Aktuelles Fahrzeug:
320d touring (e46)
Probleme mit 318i VT...Ausfall....

Hi Leute,

bin neu dabei, also ersteinmal HALLO an alle!! Bin kein Autoexperte, also hoffentlich sind meine postings nicht zu leienhaft :-) Doch ich denke, meine Probleme passen hier ganz gut rein...
Zur Sache:

Fahre seit 11/01 einen 318it mit VT-Motor und habe ihn in den letzten 4 Monaten gut 16000 km gejagt ;-)

Habe versucht, den Wagen nach bestem Wissen und Gewissen einzufahren (ca. 2000km) und mich dann erst langsam in der Leistungskurve nach oben getastet. Leider habe ich ihn die ganze Zeit mit Winterreifen gefahren, also bei 190km/h war Schluss... Bin soweit sehr zufrieden, vorallem weil ich den 318ic (E46) und den 318i (E36) lange gefahren bin. Also dem Motor merkt man den Leistungszuwachs deutlich an und auch im 5. Gang bei 170 km/h hängt er noch gut am Gas. Bin bisher hauptsächlich Autobahn gefahren und wenig Stadtverkehr/Landstrasse). Das hier häufig beschriebene Leistungsloch konnte ich noch nicht so recht feststellen, aber ich werde mal verstärkt drauf achten. Verbrauch liegt bei mir (ich fahre eher zurückhaltent, also früh schalten im Kolonnenverkehr) zwischen 7,8 und 9 Litern SuperBenzin.

Den unruden Lauf und das damit verbundene Ruckeln am Fahrersitz im Leerlauf nach einem Kaltstart kann ich auch bestätigen! Nach ein paar Kilometern ist es dann meistens weg.

Doch leider hat ich auch schon den ersten Komplettausfall bei ca. KM 15000. Bei strömenden Regen und dichtem Freitagsverkehr auf der Autobahn blinkte plötzlich auf: EMS, Motorsymbol (=verschlechterung der Abgaswerte, Abfall der motorleistung), sowie die 3 Lämpchen für ABS, DSC und nocheins?? (lt. Anleitung Ausfall ABS und DSC etc.). Dazu piepte der Wagen auch nett und kurze Zeit fühlte es sich so an, als ob der Motor ausgeht. Schweissgebadet hab ich ihn irgendwie von der linken Spur über die mittlere auf die rechte Spur zwischen 2 LKWs gequetscht und die nächste Ausfahrt angesteuert.

Mehrmals habe ich versucht, durch Abstellen und wieder anlassen irgendwie einen "Reset" hinzubekommen, aber es blieb alles beim alten und somit musste der BMW-Service her. Der kuckte nur unter die Motorhaube, wo natürlich alles ok war und stellte dann fest, dass er da gar nix machen kann, da er kein Diagnosegerät für die Motorelektronik hat. Dann zuckelte ich ihm mit meinem störrischen Wagen in die Werkstatt hinterher und da es Freitag 18 Uhr war, ging da gar nix mehr und ich bekam einen Mietwagen. Leider nur passierte dies 300 km von München entfernt auf der Heimfahrt von einem Geschäftstermin..... :-(

Am folgenden Dienstag war der Wagen wieder Repariert. Leider habe ich noch keine genaue Diagnose für den Fehler bekommen, da mein Händler noch nicht mit der anderen Werkstatt gesprochen hat. Im Wagen war nur ein Zettel, dass sowas wie ein "Drosselklappenstutzen" ??? (leider geschmierte Handschrift) ausgetauscht wurde.

Hmmm, also wohl nicht nur ein Softwareproblem?? Frende haben schon rumgeunkt, dass beim VT wohl noch mehr kaputt gehen kann, also bei einem "normalen" Motor... die ganze Ansteuerung ist ja wohl auch sehr kompliziert, oder??

Ich hoffe, dass mir die Freude an dem Wagen jetzt nicht weiter getrübt wird...

Kann mir einer von euch bitte das mit den Softwareversionen mal kurz erläutern? habe schon einige andere Threads durchstöbert und bin noch nicht so richtig schlau daraus geworden. Ich find es ja schon scharf, dass ich mein auto jetzt auch immer updaten darf :-) Eigentlich reicht es mir schon, die Computer zu Hause und die meiner Kunden auf Trab zu halten!

Schöne neue Welt ;-)

Viele Grüsse
JC
Mit Zitat antworten
Alt 08.05.2002, 15:00     #65
Chaplin   Chaplin ist offline
Senior Profi
  Benutzerbild von Chaplin
 
Registriert seit: 04/2002
Ort: D-93055 Regensburg
Beiträge: 2.164

Aktuelles Fahrzeug:
BMW 520dA F10/ MINI One, 118i Cab., BMW R1100GS
Hallo,

Mein 318i ist ein 04/02 Modell und hat absolut kein "Turboloch".
Weder im Schub- noch im Zugbetrieb.
Motorruckeln gibts auch nich!
Is da was nich in Ornung?



P.S. Bin mit dem Wägelchen immer noch Top zufrieden
__________________
Gruß, Chaplin
always look on the bright side of life
Fat Lady
Userpage von Chaplin
Mit Zitat antworten
Alt 08.05.2002, 15:14     #66
Nudel   Nudel ist offline
Guru
  Benutzerbild von Nudel
 
Registriert seit: 07/2001
Ort: Tief im Walde....
Beiträge: 4.769

Aktuelles Fahrzeug:
320dT EDE E91 (EZ 3/12), 318d E90 (EZ 12/10)
Hi,

@jc@318it: Der Bigolli hatte mit seinem 318i ähnliche Probleme, vielleicht kann er Dir mehr sagen, ich möchte ihm da jetzt nicht vorgreifen, es ist aber wohl alles wieder in Ordnung (neue Software).

@Chaplin: Die Probleme, welche wohl aufgrund der fehlerhaften Software entstanden, betreffen wohl eher Fahrzeuge aus dem Jahr 2001.

Mein 316ti (1/02) und die 318i Limousine meiner Eltern (3/02) haben wohl bereits eine verbesserte Software drauf, jedenfalls kann ich zum Glück noch nichts von Totalausfällen berichten.

Aber die schon oft besprochene "Gedenksekunde" tritt auch hier auf, beim 2.0 komischerweise (ist mein subjektiver Eindruck!) etwas stärker als beim 1.8!

Gruß
Daniel
Userpage von Nudel
Mit Zitat antworten
Alt 08.05.2002, 16:20     #67
Patrick Preißler   Patrick Preißler ist offline
Senior Mitglied
  Benutzerbild von Patrick Preißler
 
Registriert seit: 09/2001
Ort: 84109 Wörth
Beiträge: 183

Aktuelles Fahrzeug:
525i E34

LA-
Hi leute!

ich bin mit meinem vt- motor sehr zufrieden. bin zwar erst 2500 km gefahren aber bis jetzt ist alles absolut im grünen bereich. mich ärgert allerdings etwas anderes. der kupplungsnehmerzylinder quitscht (aber nur wenn draussen richtig warm ist) und ich habe ein klappern in der nähe der hutablage. kennt das jemand von euch auch?


gruß

patrick
Mit Zitat antworten
Alt 08.05.2002, 16:34     #68
Nudel   Nudel ist offline
Guru
  Benutzerbild von Nudel
 
Registriert seit: 07/2001
Ort: Tief im Walde....
Beiträge: 4.769

Aktuelles Fahrzeug:
320dT EDE E91 (EZ 3/12), 318d E90 (EZ 12/10)
Zitat:
Original geschrieben von Patrick Preißle
Hi leute!

ich habe ein klappern in der nähe der hutablage. kennt das jemand von euch auch?


gruß

patrick

Hi,

sofern Du das Durchladesystem hast, könnte es der Umklappmechanismus der Lehne sein.

Gruß
Daniel
Userpage von Nudel
Mit Zitat antworten
Alt 09.05.2002, 13:06     #69
Patrick Preißler   Patrick Preißler ist offline
Senior Mitglied
  Benutzerbild von Patrick Preißler
 
Registriert seit: 09/2001
Ort: 84109 Wörth
Beiträge: 183

Aktuelles Fahrzeug:
525i E34

LA-
Hi!

durchladesystem habe ich nicht. werde die tage mal in die werkstatt fahren und das ganze anschauen lassen. die werdens dann hoffentlich schon finden!
Heute morgen hat mich mein auto erschreckt. der motor wollte nicht mehr anspringen!
er ruckelte und rumpelte immer nur kurz und ging dann sofort wieder aus. drei versuche habe ich gebraucht bis er ganz normal anlief. warscheinlich ist das auch das softwareproblem wie oben schon geschildert . gestern war noch alles in ordnung. naja ich hoffe die neue software
bringt die lösung!


gruß

patrick
Mit Zitat antworten
Alt 09.05.2002, 14:14     #70
Patrick-316ti   Patrick-316ti ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 12/2001
Ort: Bayern
Beiträge: 2.005

Aktuelles Fahrzeug:
2 gesunde Füße & Ducati Monster 750
@Patrick Preißle

Hört sich nach dem gleichen Problem an das JC @ 318i t und ich schon hatten.
-> irgendein Sensor oder Regler (mir fällt die genaue Bezeichnung gerade nicht ein).

Hatte ebenfalls dadurch n Totalausfall

............es gibt viele E46 Compacts aber immer die gleichen Fehler -da hilft nur eines -> die Neuwagengarantieverlängerung
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 12:49 Uhr.