BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Rund ums Automobil > Automobiles Allerlei
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 17.02.2006, 12:26     #1
Rainer   Rainer ist offline
Senior Mitglied
  Benutzerbild von Rainer

Threadersteller
 
Registriert seit: 10/2001
Ort: D-763xx (Karlsruhe)
Beiträge: 181

Aktuelles Fahrzeug:
325i (E90); 850 CSi
Wasser im Motoröl

Hallo!

Es geht um folgendes Fahrzeug: E36 323i, EZ 05/1996, 131Tkm, M52 Motor

Zunächst mal die Vorgeschichte:
Vor ein paar Wochen habe ich festgestellt, daß im Ausgleichsbehälter des Kühlwassers kein Wasser mehr drin ist. Wie in diesem Thread von anderen Usern berichtet, muß das nicht unbedingt ein Grund zur Beunruhigung sein. Ich habe also das Kühlwasser im kalten Zustand genau bis zur entsprechenden Markierung aufgefüllt und führe seitdem Buch. Ergebnis: 0,0 Verbrauch auf ca. 1.200km.

Als ich aber neulich den Öldeckel abschraubte, traf mich fast der Schlag: Im Öl war Wasser! Ich habe dann mit ein paar Papiertüchern dieses gelbe Zeug so gut es ging entfernt (es hing auch wirklich reines Wasser am Deckel ). Heute, nach ein paar 100 km, nochmal das gleiche.

Frage: Woher kommt das Wasser und wie bekomme ich es wieder raus? Mit einem einfachen Ölwechsel scheint es ja nicht getan zu sein, wenn das Zeug ganz oben im Motor hängt. Das Öl am Meßstab sieht normal aus.
Dazu muß ich noch sagen: Vor allem in letzter Zeit ist das Öl kaum warm geworden. Ich habe 14km ins Geschäft und es braucht mindestens die Hälfte, bis das Wasserthermometer in der Mitte steht. Kann das Wasser daher kommen?

Ich fahre nur ca. 10-12Tkm/Jahr und wechsle das Öl einmal jährlich etwa im Mai, d.h. es ist jetzt ca. 8Tkm drin. Bisher hatte ich beim Ölwechsel aber noch keinen gelben Schmodder am Öldeckel hängen.

Muß ich mir jetzt sorgen machen oder gibt es noch Hoffnung?


Gruß
Rainer
__________________
Der frühe Vogel fängt den Wurm. Der frühe Wurm - wird gefressen!
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an.




Alt 17.02.2006, 12:42     #2
BadFace E36  
Gast
 
Beiträge: n/a
Fährst bestimmt kurzstrecke oder?

Bei kurzstrecke wird ebend der Motor nicht auf Betriebstemperatur gebracht, so das evtl das Nockenwellengehäuse etwas kälter ist als das hochgeförderte Öl von unten, aus dem Ölsumpf.
Das Wasser, was dann daran ist, ist schwitzwasser.


Dann ist das gelbe am Öldeckel völlig normal!
Mit Zitat antworten
Alt 17.02.2006, 18:33     #3
316Ci   316Ci ist offline
Registrierter Benutzer
 
Registriert seit: 03/2005
Beiträge: 1.622
Hallo Rainer!
Ließ dir mal folgenden Thread durch, der dürfte Klarheit bringen.
Warum ist kurzstreckenbetrieb eigentlich gefährlich?
Um es kurz auf den Punkt zu bringen. Dieses Gelezeug ensteht, eben wenn der Motor selten auf Betriebstemparatur kommt. Bei Kurzstrecken bleibt immer Kondenswasser im Öl. Eine längere Fahrt sollte das Gelezeug entfernen. Doch Vorsicht, nicht gleiche volle Pulle, da die Schmierfähigkeit des Öles auf Grund des Wasser herabgesetzt wurde.
Ein Ölwechsel nach dem Winter ist auf jeden Fall empfehlenswert.
Mit Zitat antworten
Alt 17.02.2006, 18:48     #4
Black 328   Black 328 ist offline
Freak
  Benutzerbild von Black 328
 
Registriert seit: 01/2003
Ort: Baden
Beiträge: 666

Aktuelles Fahrzeug:
E92 335i

KA
Hast Du den gelben "Schmodder" auch am Ölmessstab? Wenn nicht, brauchst Du Dir keine Gedanken machen. Du solltest aber das Auto mal richtig warm fahren...

OT: Als ich "Schmodder" gelesen habe, war mir klar wo Du herkommst.
__________________
Userpages E92 LCI E89 Heimkino
Userpage von Black 328
Mit Zitat antworten
Alt 17.02.2006, 19:39     #5
youngdriver   youngdriver ist offline
Power User
  Benutzerbild von youngdriver
 
Registriert seit: 04/2004
Beiträge: 12.315
Melde mich auch nochmal etwas verunsichert. Ich habe letztens mal den Ölstand kontrolliert und habe festgestellt das am Ölmessstab ganz wenig dieses gelben "Schmodders" vorhanden ist. Ich also gleich den Deckel abgeschraubt um zu schauen aber das Ding ist furz trocken kein Wasser und auch kein gelber "Schmodder". Das Öl ist jetzt seit Oktober drin.
Grund zur Sorge? Das Auto wurde seit das Öl drin ist nur auf Kurzstrecke bewegt.

Youngdriver
Mit Zitat antworten
Alt 17.02.2006, 20:18     #6
Captn Difool   Captn Difool ist offline
Senior Guru
 
 
Registriert seit: 04/2001
Ort: Remstal
Beiträge: 7.376

Aktuelles Fahrzeug:
E46 Touring

ES
7km bis Wassertemperatur auf Mitte ist arg lang, sollte schon nach 4km so sein. Wahrscheinlich ist der Thermostat oder Wasserventil hin, dadurch fährt der Motor gleich im großen Kühlkreislauf und braucht entsprechend lange, bis er warm wird. Lange im Kaltzustand fahren erzeugt das von Dir beobachtete Kondensat. Ich würde mal beim vorsprechen.
__________________

Leute investieren
in Tuning, welches sie eigentlich nicht brauchen, von Geld das ihnen woanders dann fehlt, nur um Leute beeindrucken zu wollen, die ihnen gar nichts bedeuten.
Userpage von Captn Difool
Mit Zitat antworten
Alt 17.02.2006, 23:41     #7
Rainer   Rainer ist offline
Senior Mitglied
  Benutzerbild von Rainer

Threadersteller
 
Registriert seit: 10/2001
Ort: D-763xx (Karlsruhe)
Beiträge: 181

Aktuelles Fahrzeug:
325i (E90); 850 CSi
Zitat:
Original geschrieben von BadFace E36
Fährst bestimmt kurzstrecke oder?

Bei kurzstrecke wird ebend der Motor nicht auf Betriebstemperatur gebracht, so das evtl das Nockenwellengehäuse etwas kälter ist als das hochgeförderte Öl von unten, aus dem Ölsumpf.
Das Wasser, was dann daran ist, ist schwitzwasser.


Dann ist das gelbe am Öldeckel völlig normal!
Ja, zur Arbeit 14km, davon viel herumschleichen, sonst fahre ich recht wenig und teilweise auch Kurzstrecke.

Zitat:
Original geschrieben von 316Ci
Dieses Gelezeug ensteht, eben wenn der Motor selten auf Betriebstemparatur kommt. Bei Kurzstrecken bleibt immer Kondenswasser im Öl. Eine längere Fahrt sollte das Gelezeug entfernen. Doch Vorsicht, nicht gleiche volle Pulle, da die Schmierfähigkeit des Öles auf Grund des Wasser herabgesetzt wurde.
Ein Ölwechsel nach dem Winter ist auf jeden Fall empfehlenswert.
Da bin ich aber beruhigt, daß das nicht unbedingt auf einen Defekt hindeuten muß.
Ölwechsel mache ich spätestens im Mai, vielleicht auch etwas früher. Im Winter sammelt sich wahrscheinlich auch mehr Sprit im Öl, und der soll auch wieder raus.

Zitat:
Original geschrieben von Black 328
Hast Du den gelben "Schmodder" auch am Ölmessstab? Wenn nicht, brauchst Du Dir keine Gedanken machen. Du solltest aber das Auto mal richtig warm fahren...

OT: Als ich "Schmodder" gelesen habe, war mir klar wo Du herkommst.
Nein, der Ölmeßstab sieht normal aus, steht auch auf MAX.
Ist "Schmodder" wirklich so typisch für unsere Region? Habe auch Karlsruher Kennzeichen. Ich bin hier aufgewachsen, meine Eltern kommen aber von wo ganz anders her.


Zitat:
Original geschrieben von Captn Difool
7km bis Wassertemperatur auf Mitte ist arg lang, sollte schon nach 4km so sein.
Na ja, Start bei -5 bis -10°C und dann gondel ich ein paar km mit 30-70 durch die Gegend.

Danke für eure Antworten, das läßt mich erstmal beruhigt schlafen. Ich werde das ganze weiter beobachten und das Auto mal ein bißchen herumscheuchen.
@Captn Difool: Ich lasse mal überprüfen, ob evtl. der Thermostat defekt ist. Aber er erreicht die Mittelstellung und fällt nicht wieder ab...

Gruß
Rainer
__________________
Der frühe Vogel fängt den Wurm. Der frühe Wurm - wird gefressen!
Mit Zitat antworten
Alt 18.02.2006, 00:34     #8
Enduser   Enduser ist offline
Senior Guru
  Benutzerbild von Enduser
 
Registriert seit: 08/2003
Ort: D-0XXXX Ostfront
Beiträge: 5.647

Aktuelles Fahrzeug:
Panamera 4S & geliftetes und gedoptes Schnappi

*******
Zitat:
Original geschrieben von Captn Difool
7km bis Wassertemperatur auf Mitte ist arg lang, sollte schon nach 4km so sein. Wahrscheinlich ist der Thermostat oder Wasserventil hin, dadurch fährt der Motor gleich im großen Kühlkreislauf und braucht entsprechend lange, bis er warm wird. Lange im Kaltzustand fahren erzeugt das von Dir beobachtete Kondensat. Ich würde mal beim vorsprechen.
Naja, das ist aber abhängig von der Strecke die man fährt.

Wenn man relativ hoch wohnt und es geht zur Arbeit fast nur in Schubabschaltung (wie bei mir) da ist selbst in 14km der blaue Bereich wie magnetisch für die Nadel.
__________________
Wenn du ein Schiff bauen willst, so trommle nicht die Männer zusammen, um Holz zu beschaffen, Werkzeuge vorzubereiten und Aufgaben zu vergeben, sondern lehre sie die Sehnsucht nach dem endlosen Meer. (Antoine de Saint-Exupèry)
Userpage von Enduser
Mit Zitat antworten
Alt 18.02.2006, 03:16     #9
bbbbbbbbbbbb   bbbbbbbbbbbb ist offline
Guru
 
 
Registriert seit: 07/2005
Ort: Erde
Beiträge: 4.005

Aktuelles Fahrzeug:
BMW E39 523i, Bj. 1997
Re: Wasser im Motoröl

Zitat:
Original geschrieben von Rainer
Frage: Woher kommt das Wasser und wie bekomme ich es wieder raus? Mit einem einfachen Ölwechsel scheint es ja nicht getan zu sein, wenn das Zeug ganz oben im Motor hängt. Das Öl am Meßstab sieht normal aus.
Dazu muß ich noch sagen: Vor allem in letzter Zeit ist das Öl kaum warm geworden. Ich habe 14km ins Geschäft und es braucht mindestens die Hälfte, bis das Wasserthermometer in der Mitte steht. Kann das Wasser daher kommen?
Die Anzeige im Cockpit zeigt übrigens die Wassertemperatur an, nicht die Öltemperatur. Wenn gar so viel Wasser im Öl ist, würde ich eine defekte Zylinderkopfdichtung nicht ausschließen, Du gibst ja auch Wasserverbrauch an. Wie ist der Motorlauf beim Kaltstart? Kommen auffällig viel weiße Wolken hinten raus? Hast Du die Dichtung schon prüfen lassen?
__________________
Ehemaliger Kfz - Mechaniker
Mit Zitat antworten
Alt 18.02.2006, 12:16     #10
Rainer   Rainer ist offline
Senior Mitglied
  Benutzerbild von Rainer

Threadersteller
 
Registriert seit: 10/2001
Ort: D-763xx (Karlsruhe)
Beiträge: 181

Aktuelles Fahrzeug:
325i (E90); 850 CSi
Re: Re: Wasser im Motoröl

Zitat:
Original geschrieben von bbbbbbbbbbbb
Die Anzeige im Cockpit zeigt übrigens die Wassertemperatur an, nicht die Öltemperatur. Wenn gar so viel Wasser im Öl ist, würde ich eine defekte Zylinderkopfdichtung nicht ausschließen, Du gibst ja auch Wasserverbrauch an. Wie ist der Motorlauf beim Kaltstart? Kommen auffällig viel weiße Wolken hinten raus? Hast Du die Dichtung schon prüfen lassen?
Hallo!
Mir ist schon klar, daß im Cockpit die Wassertemperatur angezeigt wird. Genaugenommen noch nicht mal die, irgendwo hier im Forum habe ich mal gelesen, daß die Anzeige schon bei ca. 75°C mittig steht.
Der Wasserverbrauch hat komischerweise aufgehört, seit ich ihn beobachte und dokumentiere.
Weiße Wolken kommen bei großer Kälte schon aus dem Auspuff, das hat sich aber nach einer längeren Autobahnfahrt wieder gelegt. Außerdem macht das mein Achter auch bei kaltem Wetter, und bei dem müßten dann ja gleich beide Kopfdichtungen durch sein. Ich habe allerdings noch nichts prüfen lassen, sondern wollte erstmal wissen, wie hoch der Wasserverbrauch wirklich ist (zur Zeit 0) und ob es auch andere Ursachen geben kann.
Zuletzt möchte ich auch Selbstheilungskräfte des Autos nicht ausschließen, schließlich funktioniert der ZV-Motor der Beifahrertür wieder problemlos, seit ich einen Termin zur Reparatur vereinbart habe.

Gruß
Rainer
__________________
Der frühe Vogel fängt den Wurm. Der frühe Wurm - wird gefressen!
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Rund ums Automobil > Automobiles Allerlei

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu






Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 22:21 Uhr.