BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 23.02.2002, 17:08     #1
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo

Threadersteller
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.218

Aktuelles Fahrzeug:
E46 M3 Coupé (Jg. 01) + E88 125i (Jg.09) + E91 325xi (Jg.06)

BL XXX XXX
An 6-pack Besitzer mit viel km auf der Uhr (Film inside)

Also, damit sind 323, 325 und 328er Fahrer gemeint, welche möglichst 100tkm oder mehr auf der Uhr haben. Und zwar gehts ums Getriebe (darum auch nicht 320er Fahrer, der hat ein anderes und ich nehm an, 323 und 325 haben dasselbe wie ich). Mich würde Wunder nehmen, ob das bei meinem km Stand normal ist oder nicht. Wenn er noch kalt hat und ich einmal in den 5ten geschaltet hab, dann geht der Knüppel nicht mehr sauber in die Neutralstellung zurück, d.h. er bleibt schräg rechts "hängen" (so kann ich nur nach vorne drücken und schon ist der 5te drinn). Man merkt auch, wenn man den Knüppel von der Neutralstellung nach rechts bewegt, dass da ein Wiederstand ist. Gut, das ist immer so, nur bei mir etwas zu stark. Sobald man etwas gefahren ist (ca. 5 oder mehr km) und er etwas wärmer ist, dann wird der Wiederstand kleiner, aber es ist immer noch nicht O.k.! Auch nach einer Stunde auf der AB merkt man es noch, wenngleich er dann ziemlich gut in Neutral zurückgeht. Ist einfach etwas störend das ganze, denn am Morgen wenn`s noch kalt ist, und man vom 2ten elegant in den 3ten Schalten will (normal genügt ja den Knüppel mit der flachen Hand nach vorne zu drücken und er geht gleich in den 3ten), dann legt man gleich den 5ten ein! Das ganze hat überigens nichts mit dem Short-Shift zu tun, denn diesen Effekt hatte ich schon vorher! Darum hat mir meine Garage ja auch die Schaltgelenke und das Schaltgestänge auf Garantie ersetzt (ich hab dann bei der Gelegenheit einfach den Aufpreis für`s Short-Shift bezahlt). Da das nun aber noch nicht behoben ist, hab ich das meiner Garage gesagt und nun werd ich demnächst einen Termin bekommen, wo sich das ganze wieder ein Experte von der Garantie (EuroPlus) anschaut. Ich hoffe einfach das es dann nicht heisst, das sei halt mit dem km-Stand so. Darum nimmt es mich Wunder, wie das bei anderen aussieht, welche dasselbe Getriebe haben.
Um das ganze etwas besser zu veranschaulichen, hab ich davon mal ein Video gemacht (kloeti sei Dank !). Ist halt 1.3 Mb gross, aber ich hoffe trotzdem, dass es sich wer anschaut.
Dank euch für Antworten und Tips.

http://home.intergga.ch/gonzo/Bilder/schaltung.MPG

EDIT: Ich vergass, mein km-Stand ist momentan so knapp gegen 134tkm!

Geändert von Gonzo (05.10.2004 um 17:12 Uhr)
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 23.02.2002, 17:21     #2
blade76   blade76 ist offline
Senior Mitglied
 
 
Registriert seit: 12/2001
Ort: Siegen
Beiträge: 174

Aktuelles Fahrzeug:
328i E36 Limo
Hi Gonzo,

also ich fahre einen 328i E36 Bj 95 mit 107 TKM und kann Dein Problem nicht bestätigen. Zwar läßt er sich bei den momentanen Außentemperaturen anfangs etwas schwerer Schalten aber er macht keine Probleme mit der Neutralstellung.

Bye
blade76

PS: Viel Glück bei der Fehlersuche und poste dann mal das Ergebniß
__________________
Straße naß, Fuß vom Gas;
Straße trocken, drauf den Socken!!!

BMW PAGE
MOTORRAD PAGE
Mit Zitat antworten
Alt 23.02.2002, 17:27     #3
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo

Threadersteller
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.218

Aktuelles Fahrzeug:
E46 M3 Coupé (Jg. 01) + E88 125i (Jg.09) + E91 325xi (Jg.06)

BL XXX XXX
@blade76
Danke schon mal. Eine Vermutung hab ich schon. Da ja ausser dem Getriebe schon alles ausgetauscht wurde muss eigentlich da der Hund begraben sein! Der Werkstattchef meiner Garage hier (nicht die, wo ich ihn gekauft und die Garantiesachen hab machen lassen!) meinte, dass im Getriebe zwei so Stifte mit Feder seien, welche den Knüppel in Neutral drücken. Nun könnte der eine halt da etwas klemmen oder so. Scheint mir ne plausible Erklärung.

Geändert von Gonzo (23.02.2002 um 17:38 Uhr)
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 23.02.2002, 17:36     #4
max1420   max1420 ist offline
Power User
  Benutzerbild von max1420
 
Registriert seit: 07/2001
Ort: D-533XX Köln-Bonn
Beiträge: 10.050

Aktuelles Fahrzeug:
E 24,30,36,46
Hi Gonzo!

Dasselbe Prob hat der 328CI E 46 meiner Mutter auch manchmal, vor allem wenns kalt ist.
Habe mich da auch das ein oder andere Mal verschaltet, jetzt war aber lange garnichts mehr. Ist mir auch zu blöd, deswegen in die Werkstatt zu fahren.
Ach ja, der Wagen ist noch nicht ganz 3 Jahre alt und hat 29.000 km drauf.
__________________
Warum willst Du laufen, wenn Du fliegen kannst!?
Userpage von max1420
Mit Zitat antworten
Alt 23.02.2002, 17:54     #5
switek   switek ist offline
Senior Guru
 
 
Registriert seit: 04/2001
Beiträge: 6.055
Hallo,

Ich hab letzte Woche die 100tkm voll gemacht: die Schaltung ist noch genauso wie vor 50tkm beim Kauf. Neutralstellung klappt astrein wie immer. Bei Minusgraden gehts natürlich etwas zäher, aber sonst wie eh und je ...

Viel Glück .

Gruss,
switek
Mit Zitat antworten
Alt 24.02.2002, 11:49     #6
kloeti   kloeti ist offline
Profi
  Benutzerbild von kloeti
 
Registriert seit: 01/2002
Beiträge: 1.530
@Gonzo... hast Du nicht schon im Sommer Probleme damit gehabt?
BTW hab das Video mit ISDN 64K angeguckt... funzt prima Sony rules

Geändert von kloeti (24.02.2002 um 11:52 Uhr)
Mit Zitat antworten
Alt 24.02.2002, 14:25     #7
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo

Threadersteller
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.218

Aktuelles Fahrzeug:
E46 M3 Coupé (Jg. 01) + E88 125i (Jg.09) + E91 325xi (Jg.06)

BL XXX XXX
Zitat:
Original geschrieben von kloeti
@Gonzo... hast Du nicht schon im Sommer Probleme damit gehabt?
Ja, hab ja nichts anderes behauptet. Ich weiss allerdings nicht mehr genau, wann es Angefangen hat.
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 24.02.2002, 14:28     #8
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.893

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Nur für die Statistik, leider nichts zur Sache: 125tkm, Getriebe und Schaltung ohne pathologischen Befund...

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 05.03.2002, 09:22     #9
bestcompany   bestcompany ist offline
Junior Freak
 
 
Registriert seit: 08/2001
Ort: D-1XXXX Berlin
Beiträge: 264

Aktuelles Fahrzeug:
e36
mooorgen,

nur mal so für die statistik:

km-stand 225000km und einfach mal richtig gutes öl bei 205000km eingefüllt. dann mal die schaltstange erneuert, weil die plastikringe um die schaltkugel ausgenuddelt waren und .....wie neu!!!! kein strß bei irgendwelchen temperaturen!!!


gruß stephan

p.s. hat jemand mehr km????
Mit Zitat antworten
Alt 05.03.2002, 10:21     #10
pinklec   pinklec ist offline
Junior Freak
  Benutzerbild von pinklec
 
Registriert seit: 01/2002
Ort: D-81241München
Beiträge: 351

Aktuelles Fahrzeug:
E39 530i
Zitat:
km-stand 225000km und einfach mal richtig gutes öl bei 205000km eingefüllt. dann mal die schaltstange erneuert, weil die plastikringe um die schaltkugel ausgenuddelt waren und .....wie neu!!!! kein strß bei irgendwelchen temperaturen!!!
hallo Bestcompany....

kannst du mir mal verraten, ob das ein grosser Aufwande ist diese Schaltkugel und die Plastikringe zu tauschen, und schildere mir bitte aus welchem Grund du diese getauscht hast....würde mich interessieren welches Verhalten man mit diesem Tausch beheben kann..

Dank dir...

Übrigens Gonzo ....

hab den gleichen Effekt bei meinem 325er.....aber auch nur wenn er kalt ist. Zuerst dachte ich das liegt wahrscheinlich am alter und den 120tkm, aber bei meinem Spetzl hab ich das vor kurzem auch erlebt und dessen 328er ist ein wenig jünger als meiner....

ich finde kein Grund zur Sorge....is nomaaal....
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 01:25 Uhr.