BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 11.12.2005, 23:35     #11
AT Pfälzer   AT Pfälzer ist offline
Mitglied
 
 
Registriert seit: 10/2005
Beiträge: 51
Zitat:
Original geschrieben von Chaot
hey buegermedia,

sag mal wo hast du den die Auspuffblende her????
Müsste die original BMW sein, so wie meine.

Josef
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 13.12.2005, 21:50     #12
Breitmaulfrosch   Breitmaulfrosch ist offline
Senior Guru
  Benutzerbild von Breitmaulfrosch
 
Registriert seit: 08/2001
Ort: D-93326 Abensberg
Beiträge: 6.639

Aktuelles Fahrzeug:
Mercedes E350CDI S212MoPf/BigBear Reaper Custom

KEH-XX XXX
Hi,

ich habe auch den 120d als Handschalter gefahren und kenne eigendlich keine Anfahrschwäche.
Gut. Am Anfang habe ich ihn auch schon hier und da abgewürgt. Ist aber nur Gewöhnungssache etwas früher auf's Gas zu gehen oder etwas später die Kupplung kommen zu lassen. Das ist bei TDI&Co aber auch so.


mfg:ich
__________________
Breitmaulfrosch

Mehr Käse = mehr Löcher..mehr Löcher = weniger Käse...Mehr Käse = weniger Käse?
Userpage von Breitmaulfrosch
Mit Zitat antworten
Alt 14.12.2005, 11:54     #13
Zwilling   Zwilling ist offline
Power User
 
 
Registriert seit: 10/2002
Ort: Norddeutsche Tiefebene
Beiträge: 16.797

Aktuelles Fahrzeug:
M3 + 330i + 328i + X5 4.8i
Zitat:
Original geschrieben von akuma
der zog ab wie schmids katze da hatte ich nicht den hauch einer chance
auf 10 meter hat der mir locker mal 5 meter abgenommen...
hab danach gesehen, dass es ein 120d war...
Jo, ich habe gerade einen 120d als Leihwagen. Der geht wirklich gut ab, selbst wenn man einen 330i gewohnt ist. Von Anfahrschwäche ist keine Spur zu merken. Für Stadt und Landstraße ist der 120d ein prima Auto. Nervig ist nur der Motorsound.

Gruss
Andreas
Userpage von Zwilling
Mit Zitat antworten
Alt 14.12.2005, 12:00     #14
skipper773   skipper773 ist offline
Senior Guru
  Benutzerbild von skipper773
 
Registriert seit: 02/2003
Ort: D
Beiträge: 6.562

Aktuelles Fahrzeug:
Z4 3.0l sterlinggrau/schwarz,X3 2.0d silber, Wheeler 9020 ATB, Strocker II MTB ,Asics Kayano 14

** 148
such doch mal im 3er forum unter "anfahrschwäche"
__________________
greez skipper773

----------------------------
submarine sailing separates men from boys
Mit Zitat antworten
Alt 16.12.2005, 13:42     #15
peter120d   peter120d ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 12/2005
Beiträge: 105
update:
hatte das fahrzeug jetzt bei den nl am frankfurter ring zum termin bei einem werksingenieur, weil ich dieses "loch" unter 2000 u/min einfach satt war und es immer schlimmer wurde.
diagnose war erschütternd: turbolader defekt irgendein überdruckventil auch, zudem muß die software einen fehler gehabt waren. wie geht denn so was
habe den kleinen seit gestern wieder zurück, jetzt ist alles wieder paletti, zieht sauber ab standdrehzahl durch ohne zu meckern. klasse so soll es sein.
den herrschaften in der kreillerstr. geh ich jetzt aber mal den marsch blasen
Mit Zitat antworten
Alt 16.12.2005, 15:03     #16
skipper773   skipper773 ist offline
Senior Guru
  Benutzerbild von skipper773
 
Registriert seit: 02/2003
Ort: D
Beiträge: 6.562

Aktuelles Fahrzeug:
Z4 3.0l sterlinggrau/schwarz,X3 2.0d silber, Wheeler 9020 ATB, Strocker II MTB ,Asics Kayano 14

** 148
Zitat:
zudem muß die software einen fehler gehabt waren. wie geht denn so was
die TITANIC war doch auch unsinkbar
__________________
greez skipper773

----------------------------
submarine sailing separates men from boys
Mit Zitat antworten
Alt 30.12.2005, 15:05     #17
peter120d   peter120d ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 12/2005
Beiträge: 105
update2
geht schon wieder los
neuer Termin bei der NL aber erst am 12.Januar
Mit Zitat antworten
Alt 17.01.2006, 18:19     #18
peter120d   peter120d ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 12/2005
Beiträge: 105
nochmal *nerv* update 3

nl hat nun folgende teile ersetzt: ich versuche mal meinen kundenbetruer zu zitieren:
kondensator (warum ?)
sicherungen
Luftmassenmesser mit irgendwelchen Kabeln (habe ich nicht ganz kapiert was )
neuerliches software update wurde gemacht

ergebnis: Zur Zeit ist alles wieder so wie es eigentlich sein soll.

Anscheinend haben die Leute bei BMW aber irgendwie keine Ahnung wie, was und warum genau Tenor ist aber, dass es kein Hardware sondern ein Elektronikproblem sein soll.

hoffe dass ich da jetzt so schnell nicht mehr hin muss.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 04:07 Uhr.