BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 18.02.2002, 08:02     #1
illtec   illtec ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 10/2001
Beiträge: 792
Schaben in Linkskurve

Guten Morgen und eine schöne Woche erstmal!

Ich habe folgende Erscheinung:
Wenn ich in eine Linkskurve fahre, tritt vorne links ein leichtes Schab-Geräusch auf. Trete ich leicht auf die Bremse ist das Schaben weg. Die Frequenz des Geräusches ist auch abhängig von der Geschwindigkeit. Das Schaben verschwindet, wenn ich länger gefahren bin, bzw. teilweise wird das Geräusch nur weniger.

Liegt das am Belag der Bremscheiben ?
cu
ralph
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 18.02.2002, 08:46     #2
pinklec   pinklec ist offline
Junior Freak
  Benutzerbild von pinklec
 
Registriert seit: 01/2002
Ort: D-81241München
Beiträge: 351

Aktuelles Fahrzeug:
E39 530i
hi..

hab ich mal vor Jahren, an meinem E30 gehabt. Ich hab das Auto an einem Donnerstag gekauft und wollte am Freitag in Urlaub fahren. Aber schon bei der Probefahrt hörte ich solche Geräusche. Der Verkäufer meinte zu mir, neue Bremsscheiben, neue Bremsklötze. Hatte sogar eine Rechnung. Trotdem hab ich mir am Abend, vor der Abreise, noch die Bremsen am rechten Vorderrad angeschaut, und siehe da.....der Bremsklotz von aussen war nagelneu, und der innere war abgenutzt bis auf zwei Millimeter.....naja, auf jeden Fall wars am Ende der Bremszylinder, der nicht mehr richtig geöffnet hat....

Am Anfang hab ich noch irgendeine Dichtung am Zylinder erneuert, aber den Ärger wurde ich erst richtig los, als ich den kompletten Bremszylinder erneuert habe....

gruss an alle
Mit Zitat antworten
Alt 26.02.2002, 09:39     #3
346C 2.2   346C 2.2 ist offline
Junior Profi
  Benutzerbild von 346C 2.2
 
Registriert seit: 10/2001
Beiträge: 1.280

Aktuelles Fahrzeug:
E46 325Ci, F 650 Dakar

ES
Das habe ich auch ab und zu mal. Ist ja auch "unser" erster Winter, vielleicht hat sich was dazwischengesetzt (?). Habe hier im Forum mal nachgefragt, aber so richtig konnte ich keine Diagnose stellen. Manchmal verschwindet das auch wieder...

Wenn Du 'ne Lösung hast, laß es micht bitte wissen, OK?

346
__________________
BMW - The Ultimate Driving Machine
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 22:05 Uhr.