BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 17.02.2002, 23:57     #1
bestcompany   bestcompany ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 08/2001
Ort: D-1XXXX Berlin
Beiträge: 264

Aktuelles Fahrzeug:
e36
325er Motor läuft unruhig im Stand! HIILLFEEE! DRINGEND!

Hallo,

ich bräucht mal dringens Hilfe!! Mein Motor läuft ab der Sekunde, in der ich mit dem Auto zum Stehen komme unruhig! Die Drehzahl geht langsam runter auf ca. 300 U/Min und schwingt sich dann wieder hich auf ca.1000 U/Min. Dann geht es wieder runter und wieder hoch und wieder runter.....
es scheint, als ob der Motor in der Drehzahl abfällt und dann, wenn zu wenig ein wenig mehr Sprit bekommt. Wenn das bischen mehr kam, gibts auch nich mehr an Sprit und die Drehzahl geht wieder in den Keller.
Ich wollt am Freitag von Berlin aus nach Österreich in den Urlaub fahren und weiß nu nich, ob mein auto das mitmacht. Bitte gebt mal eine Diagnose ab und helft mir!?!
Ausgehen tut der Motor ja nich, aber gut sein kann das doch auch nich, oder!?! Wenn der Wagen rollt scheint der Motor ein wenig zu viel Sprit bekommt. Man rollt länger und die drehzahl geht mitunter nicht so schnell runter, wie gewohnt.

Hat jemand Ideen???

gruß stephan
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 18.02.2002, 00:03     #2
icePatrick   icePatrick ist offline
Junior Guru
  Benutzerbild von icePatrick
 
Registriert seit: 03/2001
Ort: D-76XXX bei Karlsruhe
Beiträge: 3.121

Aktuelles Fahrzeug:
VW Passat B8 2.0 TDI Highline

KA-N XXXX
Hi Stephan,

ich hatte das gleiche Problem mal bei meinem:
Die Drehzahl schwankte im Stand immer zwischen "fast ausgehen" und ca. 1500 Umdrehungen. Bei mir war damals die Lambdasonde kaputt.
Mit Zitat antworten
Alt 18.02.2002, 00:12     #3
bestcompany   bestcompany ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 08/2001
Ort: D-1XXXX Berlin
Beiträge: 264

Aktuelles Fahrzeug:
e36
wie sah es denn mit dem verbrauch aus? wenn lambdasonde, sollte er viel mehr verbrauchen und gutgehend qualmen oder!?!?
drehzahlschwankungen sind echt nervig und beunruhgend!!
übrigens tritt mein problem sporadisch und immer häufiger auf.
Mit Zitat antworten
Alt 18.02.2002, 01:13     #4
Benni325i   Benni325i ist offline
Freak
  Benutzerbild von Benni325i
 
Registriert seit: 05/2001
Ort: D-6345x Hanau
Beiträge: 710

Aktuelles Fahrzeug:
E36 325i Limo, VW Corrado G60, VW Corrado 16V

HU-**-***
Habe dieses Problem auch, ist extrem ätzend

Aber meiner war im November bei ASU.H at er aber ohne Prob bestanden. Tritt auch nur sproadisch auf. Ca. seit Mai letztes Jahr... Besonders wenn ich ihn (wenn Motor warm) so für 10- 15 min ausmache, danach wieder starte. Dann ists am schlimmsten...
__________________
MfG

Benni325i
Mit Zitat antworten
Alt 19.02.2002, 00:14     #5
bestcompany   bestcompany ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 08/2001
Ort: D-1XXXX Berlin
Beiträge: 264

Aktuelles Fahrzeug:
e36
hhmmm..... was kann denn das nur sein???? nervt und macht angst! scheinbar eher, wenn der motor warm is!?
Mit Zitat antworten
Alt 19.02.2002, 00:41     #6
Benni325i   Benni325i ist offline
Freak
  Benutzerbild von Benni325i
 
Registriert seit: 05/2001
Ort: D-6345x Hanau
Beiträge: 710

Aktuelles Fahrzeug:
E36 325i Limo, VW Corrado G60, VW Corrado 16V

HU-**-***
Bei mir fast ausschliesslich wenn der Motor warm ist. Und meistens geht es auch nach ein paar Kilometern wieder weg. Solange, bis ich Ihn ausmache und später wieder starte...

Weiss auch nicht was das ist

Besonders schlimm ist es wenn ich auskuppel und auf z.B. die Ampel zurolle... wenn ich stehe schwankt die drehzahl ein paarmal. Manchmal weniger, manchmal heftiger. Danach beruhigt sie sich meistens. Wenn ich Ihn dann ne Weile (2-3 Min) im Leerlauf drehen lasse ist es danach auch meistens wieder gut

Ich werde daraus nicht schlau!
__________________
MfG

Benni325i

Geändert von Benni325i (19.02.2002 um 00:44 Uhr)
Mit Zitat antworten
Alt 19.02.2002, 01:16     #7
chris_s   chris_s ist offline
Junior Guru
  Benutzerbild von chris_s
 
Registriert seit: 06/2001
Beiträge: 3.852

Aktuelles Fahrzeug:
e36 compact

XXX-XX XXX
sag mir doch mal deine motorbezeichnung dann schau ich mal nach.

mfg
chris
__________________
mfg
chris
Mit Zitat antworten
Alt 19.02.2002, 07:54     #8
Dodi   Dodi ist offline
Junior Freak
  Benutzerbild von Dodi
 
Registriert seit: 12/2001
Ort: D-41542 Dormagen
Beiträge: 268

Aktuelles Fahrzeug:
E36 316i Coupe (M43)
Habe ein ähnliches Problem, jedoch bei nem 316i Coupe.

Brauche auch dringend Hilfe! Das nervt nämlich ganz schön!
Mit Zitat antworten
Alt 19.02.2002, 08:01     #9
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.937

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Bei meinem ist es ein mal aufgetreten, und ging auch nicht wieder weg. Ich bin noch in der selben Woche in der Werkstatt gewesen, und die haben eine neue Softwareversion auf das Motorsteuergerät aufgespielt. Als Ursache kommt auch eine klemmende Vanos in Frage. NW stand noch auf früh.

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring

Geändert von Jan Henning (19.02.2002 um 09:47 Uhr)
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 19.02.2002, 08:35     #10
Ben325Ci   Ben325Ci ist offline
Senior Mitglied
 
 
Registriert seit: 12/2001
Ort: Berlin
Beiträge: 145

Aktuelles Fahrzeug:
BMW 325Ci (E46/12.00)
könnte auch an einem defekten Leerlaufregelventil liegen...

Muss halt mal genau untersucht werden! Lass aber nur jemanden ran, der vermeintlich Ahnung hat (ich weiß, leicht gesagt, aber bei so etwas quatschen sich unerfahrene Schrauber gerne mal einen aus, und am Ende gehts immer noch nicht).

Gruß Ben.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 05:40 Uhr.