BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 16.02.2002, 19:49     #1
Farooq   Farooq ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 03/2001
Beiträge: 189

Aktuelles Fahrzeug:
2007 Ford Mustang GT
Pfeifen bei 100 Km/h

Hallo!

Also als ich letztens seit langer Zeit mal wieder auf der Autobahn gefahren bin, habe ich gemerkt, das der Wagen bei ca 100 Km/h anfängt leicht zu pfeifen, fahre ich noch schneller, verschwindet das Pfeifen wieder...woran kann das liegen? Windgeräusche? Ich kann mich nicht daran erinnern, daß das früher schon so gewesen ist...
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 16.02.2002, 20:07     #2
ICE_TEE   ICE_TEE ist offline
Freak
  Benutzerbild von ICE_TEE
 
Registriert seit: 11/2001
Ort: D-30XXX Hannover
Beiträge: 631

Aktuelles Fahrzeug:
BMW E 36 320i Coupe
Hi,

ich hatte auch mal so ein Problem. Das ist natürlich schwer zu sagen was es bei dir ist. Weil Pfeifen kann ja vieles sein aber bei mir was es die Wasserpumpe. Nur auf Landstraße bei 80-120 Km/h war es zu hören und hat mich wahnsinnig gemacht. Schau doch mal ob das bei dir sein könnte ??? Ist halt so ne Idee von mir !!!
Userpage von ICE_TEE
Mit Zitat antworten
Alt 16.02.2002, 20:27     #3
Farooq   Farooq ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 03/2001
Beiträge: 189

Aktuelles Fahrzeug:
2007 Ford Mustang GT
das könnte schon sein, aber wie soll ich das testen?
Mit Zitat antworten
Alt 16.02.2002, 21:28     #4
ICE_TEE   ICE_TEE ist offline
Freak
  Benutzerbild von ICE_TEE
 
Registriert seit: 11/2001
Ort: D-30XXX Hannover
Beiträge: 631

Aktuelles Fahrzeug:
BMW E 36 320i Coupe
Gute Frage

beobachte doch mal deinen Wasserstand ?? Verlierst du Wasse bzw. mußt du ab und zu mal was nachfüllen ?? Das wäre eine Möglichkeit aber war bei mir auch nicht so. Irgednwer sagte mal das er sich sehr sicher ist das das Geräusch bei mir von der Pumpe kommt und dann dacht ich OK wird schon schiefgehen und habe sie getauscht. Beim Ausbau habe ich dann deutlich festgestellt wie schwergängig die Wasserpumpe doch zu drehen war im gegensatz zu einer neuen. Das Lager war hin. Aber wie gesagt ohen Wasserverlust. Also ist eine Idee aber mit Vorsicht zu genießen !!!
Userpage von ICE_TEE
Mit Zitat antworten
Alt 16.02.2002, 23:02     #5
toby   toby ist offline
Junior Guru
  Benutzerbild von toby
 
Registriert seit: 08/2001
Beiträge: 3.713
koennte auch die klimaautomatik sein, bei mir pfeift sie auch ab und zu bei best. geschwindigkeiten ....

mach sie mal komplett samt geblaese aus, und schau ob es dann weg ist...

gruss

toby
Userpage von toby
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 02:29 Uhr.