BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 15.02.2002, 23:03     #1
Frieda   Frieda ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 02/2002
Beiträge: 8

Aktuelles Fahrzeug:
325i Coupe E36
Motor M50 mit Vanos/Türschlossheizung

hi all!
mein problem:
m50 motor mit vanos hat leistungseinbrüche , was sich wie folgt bemerkbar macht: fzg. beschleunigt nicht gleichbleibend, sondern wird "schubweise" schneller (aber kein direktes rucken oder aussetzer)
war schon auf nem leistungsprüfstand: diagramm zeigt immer wieder einbrüche in der leistungskurve!
fehlerspeicherauslese motor: kein fehler, lamdasonde usw. i.O.
was ich noch bemerkt hab: verbrauchsanzeiger schwankt bei konstanter fahrt/last immer zwischen zwei teilstrichen hin und her!
kennt jemand dieses problem und weiß abhilfe???

noch n problem: türschlossheizung heizt immerzu (auch bei ausgeschalterner zündung)

Geändert von Frieda (15.02.2002 um 23:14 Uhr)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 16.02.2002, 01:24     #2
cooljoe823   cooljoe823 ist offline
Senior Mitglied
 
 
Registriert seit: 11/2001
Ort: D-30855 Langenhagen
Beiträge: 109

Aktuelles Fahrzeug:
320i Coupe
M50 Leistungseinbruch

Hi
Sorry das ich dir nicht helfen kann ,aber ich schieb dich mit meinem Beitrag nochmal nach oben!
Habe das gleiche Prob. mit dem Leistungseinbruch und der Spritdurchflußanzeige
Fahre einen 320i Coupé 6/92 (soweit ich weiß ohne Vanos)!
Ich weiß ja nicht wie stark es sich bei dir bemerkbar macht,aber bei mir ist es z.B beim Durchbeschleunigen im 2.Gang zwischen 2000-3000 rpm und dann nochmal so bei 3500-4500 rpm!In den Anderen Gängen ist es ähnlich,will damit sagen das sich diese Schübe immer in einem bestimmten Drehzahlband bewegen!
Ich hoffe es meldet sich jemand zu unserem gemeinsamen Prob.

So long
c.u.
Jörg
Mit Zitat antworten
Alt 16.02.2002, 03:24     #3
AndyS   AndyS ist offline
Senior Mitglied
 
 
Registriert seit: 11/2001
Ort: Darmstadt
Beiträge: 181

Aktuelles Fahrzeug:
BMW E36 325i Coupe
Hatte ich auch mal so ähnlich.
Wie alt ist der Benzinfilter?
Sind die Schellen der Spritleitungen dicht?
Mit Zitat antworten
Alt 16.02.2002, 11:55     #4
Michael 320   Michael 320 ist offline
Junior Profi
  Benutzerbild von Michael 320
 
Registriert seit: 08/2001
Ort: D-63741 Aschaffenburg
Beiträge: 1.170

Aktuelles Fahrzeug:
320i Limousine (E36/M52)

AB
Hmm kenn ich jetzt so nicht, aber ein deutlicher Schub is bei meinem bei 5000 U/min nochmal zu spüren.
__________________
Gruß Michael
PS. Gas is rechts ;-)

Meiner
Mit Zitat antworten
Alt 16.02.2002, 12:56     #5
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 42.353

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
Ich kann leider nur was zur Schloßheizung sagen:

Daß die unabhängig vom Zündschloß ist, sollte eigentlich klar sein, da sie ja das Schloß beheizen soll, wenn man vor dem Auto steht und wegen eingefrorenem Schloß nicht reinkommt.

Daß sie dauerheizt dürfte an dem Schalter liegen, der an den Türgriff gekoppelt ist und beim Anheben den Kntakt schließt.
Evtl. hängt der, oder ist hinüber.
Dazu müßtest Du mal die Verkleidung der Türe runtermachen und das mal überprüfen/tauschen.

Georg
__________________
Der BMW-Treff Shop! Einfach hier klicken und bestellen!
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Alt 17.02.2002, 02:31     #6
Frieda   Frieda ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 02/2002
Beiträge: 8

Aktuelles Fahrzeug:
325i Coupe E36
das geht ja ratzfatz in dem forum hier! NICE!

erstmal thx für eure antworten.

zu AndyS: also mein benzinfilter ist es einzige, was ich noch nicht getauscht hab, weil mich der echt gegeigt hat--is ja wirklich wunderbar zugänglich, das teil !!!!!!!!!!
aber im frühjahr werd ich des mal machen, denn zur zeit hält mein schätzchen seinen winterschlaf! nur viel erhoffen werd ich mir davon nicht.

zu Georg: mit zündung aus meinte ich, bis der letzte tropfen saft aus der batterie war ohne das der türgriff betätigt wurde. den mikroschalter hatte ich schon geprüft, funktionierte zu der zeit, aber der fliegt auch im frühjahr raus, vorrausgesetzt den gibts einzeln und ich muss mir net ne ganze schlosseinheit zulegen!!


cya mädels !!!!
Mit Zitat antworten
Alt 17.02.2002, 10:12     #7
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 42.353

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
Ist schon klar, daß das dann heizt, bis die Batterie leer ist.
Die Heizung muß aber logischerweise ohne Zündung funktionieren.
Wie soll das Schloß denn sonst heizen, wenn Du bei zugefrorenem Schloß draußen stehst und das Schloß auftauen willst.
Die Alternative Scheibe einschlagen -> Zündschlüssel Stecken und umdrehen -> Türgriff anheben um Schloß aufzutauen -> Aufsperren... ist wohl etwas kostenintensiv auf Dauer.

Nee, im Ernst: Hast Du den richtigen Schalter gecheckt? Da gibts ja auch die Schalter für die ZV-Betätigung in der Tür?
Oder er funktioniert nur im ausgebauten Zustand oder der Schalter funktioniert und wird nicht mehr richtig betätigt, weil das Gegenstück wo normalerweise schalten soll abgebrochen oder krumm ist. Prüf das noch mal. Solche Teile muß man immer im eingebauten Zustand prüfen.
Der Schalter ist das einzige was da in der Stromversorgung für die Heizung ist.

Den gibts übrigens einzeln.
Hat die Teilenummer 61 31 1 387 028 und kostet ca. 18,-€

Hoffe geholfen zu haben
Georg
__________________
Der BMW-Treff Shop! Einfach hier klicken und bestellen!
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Alt 17.02.2002, 15:19     #8
RK1978   RK1978 ist offline
Junior Mitglied
 
 
Registriert seit: 01/2002
Ort: D-01219 Dresden
Beiträge: 34

Aktuelles Fahrzeug:
VW Golf VII Variant
Hallo,

wenn man die Türschlossheizung benutzt, merkt man da etwas davon, daß die beheitzt wird??
Mit Zitat antworten
Alt 17.02.2002, 15:41     #9
Andi 328i   Andi 328i ist offline
Senior Freak
  Benutzerbild von Andi 328i
 
Registriert seit: 12/2001
Ort: Schwabenländle
Beiträge: 847

Aktuelles Fahrzeug:
Ford Mondeo 2.0 TDCi, Kawasaki ER-6n
Sorry Leute.
Jetzt muß ich doch mal etwas dümmlich fragen
Hat der M50 Motor überhaupt einen Vanos ? Ich dachte, den hätte erst der M52

Gruß Andi
__________________
Mein Auto fährt auch ohne Wald !

Mei_Ex-Schätzle (Mit bestem Dank an Gonzo) -> ab jetzt mit Autogas

Mein Neuer

Geändert von Andi 328i (17.02.2002 um 16:01 Uhr)
Userpage von Andi 328i
Mit Zitat antworten
Alt 17.02.2002, 15:45     #10
Nico320   Nico320 ist offline
Profi
  Benutzerbild von Nico320
 
Registriert seit: 03/2001
Ort: Berlin
Beiträge: 1.620

Aktuelles Fahrzeug:
E39 525iA Touring
Hallo.

Die Türschloßheizung merkt man kaum. Habe ich auch noch nie gebraucht. FB!

@ Andi Du meinst doch bestimmt den M50. Der hatte meines Wissens auch schon Vanos (ab 9/92).

Nico
__________________
Userpage

Es ist derjenige klar im Vorteil, der nicht nur lesen kann, sondern von dieser Fähigkeit auch Gebrauch macht!
Userpage von Nico320
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 10:46 Uhr.