BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 18.05.2006, 22:24     #31
uli-uli   uli-uli ist offline
Junior Mitglied
 
 
Registriert seit: 02/2004
Ort: 68647
Beiträge: 18
Hy Leutz,

ich möchte nach nunmehr vergangenen 13 Monaten und gelaufenen 130'000KM mit einem 120d Euch einen kurzen Erfahrungsbericht zum betsen geben...


als nennenswertesten Zwischenfall möchte ich eigentlich nur einen mit den Bremse bei ca.80TKM nennen.

Nach längerer Fahrt auf der Autobahn beim einfahren ins Parkhaus stellte ich fest das die hinteren verdächtig quitschten.

Kurzer Check der Beläge hinten annähernd Null, vorn gingen sie gegen Null.
Scheiben hinten links stark eingelaufen, hinten rechts eingelaufen.

Laut i-drive wären diese noch für mehrere Tausend KM gut!!!

Ein Anruf bei der Kundenbetreuung in München und den Techniker zur Rede gestellt gab folgendes Ergebnis:

Das i-drive ist lediglich als "Informationssystem" zu sehen und ist nicht verbindlich.
Man müßte dies Bremse halt auch regelmäßig prüfen

also wenn ich meiner Frau sage sie soll Wasser, Öl oder Sprit checken sollte dies kein großes Problem darstellen - aber bei der Feststellung der verbleibenden Belagstärke dürfte sie wohl scheitern.

mit dieser Aussage hab ich mich nicht zufrieden gegeben und habe auf Kulanz plädiert und auf die Gefahren aufmerksam gemacht aber ohne Erfolg,da diese Verschleisteile nach solch einer Laufleistung eh schon "zu lange" gehalten hätten und auserdem hätte auch zu keiner Zeit eine Gefahr bestanden, da der Wagen jederzeit noch richtig verzögern hätte

Also eine komplett Revision der Bremsen fällig 4 Scheiben inkl.der Beläge.

Fazit: für was bestell ich für gutes Geld dieses System wenn es nur zur Information dient und nicht verbindlich ist?
Ich denke die gute alte Leuchtanzeige im Kombiinstrument hätte da gute Dienste leisten können...

Die beiden hinteren Sommerreifen (Michelin Primacy) sind jetzt nach guten 90TKM fertig großes Lob an die Michelin, die versprechen in ihrer Werbung wirklich nicht zu viel.
Die vorderen halten denke ich noch eine halbe Saison.
Die Winterreifen (Michelin) haben gute 40TKM runter und stehen noch echt gut da

Am Wagen selbst ist bis auf die ein oder andere Kleinigkeit echt nichts auszusetzten. Busines-Navi / i-drive (nach Eingewöhnungsphase) / PDC / BC alles absolut TOP !!!

Öl mußte ich bis jetzt zwischen den Intervallen fast keins Nachfüllen.

Lediglich die Blinkersteuerung (1x tippen, 3xblinken), der Tempomathebel (beim zurücksetzten öfters mal Lichthupe gegeben), der Dosenhalter unter der MAL (diese läst sich nicht nach unten klappen wenn eine 0,5Ltr.PET Flasche darin ist) und die Heckklappenentriegelung(BMW Logo ist zwar gagig aber beschehrt dreckige Finger) sind nicht so gut gelöst.
Desweiteren müssten die Multifunktionstasten frei mit jeder Funktion belegbar sein.

Habt ihr eigentlich mal versucht ne Sicherung zu wechseln oder zu checken

ansonsten wäre zu sagen das der Wagen nach dem waschen per Hand sehr schwer trocken zu legen ist ist, mag sein das das an dem Monacoblau liegt, aber man rennt permanent den "Putzstreifen" hinterher...

Alterungserscheinungen nur im Bereich der Front in Form von Steinschlägen
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 20.05.2006, 10:35     #32
andreas.66   andreas.66 ist offline
Mitglied
  Benutzerbild von andreas.66
 
Registriert seit: 05/2006
Ort: D-12349 Berlin
Beiträge: 86

Aktuelles Fahrzeug:
325ti Compact (e46)

B-AK 2202
Hallo uli-uli,

na ja, bei der hohen Laufleistung (130Tkm) ist es schon ein wenig blauäugig zu glauben, dass der erste Satz (ich gehe jetzt mal davon aus, dass es der Erste ist) Bremsscheiben und Bremsbeläge so lange hält.

Andererseits hast Du ja bestimmt Dein "Lauftier" schon mal wegen Ölwechsel/Inspektion zum Service beim vorbeigeschickt.

Und mein teilt mir beim diesen Gelegenheiten immer gleich mit, wie weit Bremsen und Reifen von der Verschleißgrenze entfernt sind. Sicher auch aus Eigennutz, könnte ja ein kleines Geschäft draus werden.

Gruß
Andreas
__________________
Nie wieder VW!!!!
Mit Zitat antworten
Alt 20.05.2006, 17:17     #33
uli-uli   uli-uli ist offline
Junior Mitglied
 
 
Registriert seit: 02/2004
Ort: 68647
Beiträge: 18
Zitat:
Original geschrieben von andreas.66
Hallo uli-uli,

na ja, bei der hohen Laufleistung (130Tkm) ist es schon ein wenig blauäugig zu glauben, dass der erste Satz (ich gehe jetzt mal davon aus, dass es der Erste ist) Bremsscheiben und Bremsbeläge so lange hält.

Andererseits hast Du ja bestimmt Dein "Lauftier" schon mal wegen Ölwechsel/Inspektion zum Service beim vorbeigeschickt.

Und mein teilt mir beim diesen Gelegenheiten immer gleich mit, wie weit Bremsen und Reifen von der Verschleißgrenze entfernt sind. Sicher auch aus Eigennutz, könnte ja ein kleines Geschäft draus werden.

Gruß
Andreas
@ andreas.66:

wie geschrieben hat der erste Satz Beläge/Scheiben KEINE 130'000 KM gehalten und dieser Vorfall war nach guten 8 Monaten Betriebsdauer!!!

der zweite ist nunmehr schon fast wieder fällig.

Und sicher wird der Wagen bei meinem BMW Händler gewartet und da ich keine Information bekommen habe das die Bremsen bald fällig wäre UND das i-drive den Wechsel erst viel später anmeldete - hatte ich kein Grund dies anzuzweifeln!!!

komischerweise stimmt die Angabe im i-drive zum Wechsel der Bremsen nun recht genau...
Mit Zitat antworten
Alt 21.05.2006, 00:30     #34
andreas.66   andreas.66 ist offline
Mitglied
  Benutzerbild von andreas.66
 
Registriert seit: 05/2006
Ort: D-12349 Berlin
Beiträge: 86

Aktuelles Fahrzeug:
325ti Compact (e46)

B-AK 2202
@ uli-uli

Dein Händler ist da aber nicht so sehr geschäftstüchtig, da die meistens ja recht motiviert sind solch kleine Verschleißarbeiten gleich mitzumachen, wo doch der Wagen schon mal da ist .

Ist grundsätzlich ja nicht verkehrt, wenn der Händler nicht immer gleich versucht Aufträge zu schnorren. Aber in Deinem Fall hattest Du ja fast das Nachsehen.

Schön, wenn die Verschleißanzeige jetzt funktioniert. Wer weis, warum die vorher nicht funktioniert hat:
Sensor fehlerhaft, Softwarefehler, vielleicht aber auch Arbeitsfehler beim zurücksetzen der Serviceanzeige (wenn das überhaupt möglich ist)

In der Werkstatt scheinen sie ja den Fehler nebenbei behoben zu haben.

Schönes Kilometerjagen noch
Andreas
__________________
Nie wieder VW!!!!
Mit Zitat antworten
Alt 21.05.2006, 10:26     #35
DanObe   DanObe ist offline
Senior Guru
  Benutzerbild von DanObe
 
Registriert seit: 05/2002
Ort: Neuhofen
Beiträge: 5.673

Aktuelles Fahrzeug:
E92 320d Coupé

LL-DO77
Soweit ich weiß steht doch von Anfang an nur 30.000 oder 40.000 km im CBS bei den Bremsen. Hat dich das nicht stutzig gemacht das du diese Werte fast um 100.000km überzogen hast?
Ich glaube das da ein Softwareproblem schuld war. Ich erinnere mich hier mal was über das CBS Problem gelesen zu haben das aber nach einem Softwareupdate behoben war.

Grüsse
Daniel
__________________
Ich hasse Signaturen!
Mein neues 320d Coupé
Unser X3 2.0d
Mein Sportgerät
Userpage von DanObe
Mit Zitat antworten
Alt 23.05.2006, 12:01     #36
c755   c755 ist offline
Senior Mitglied
  Benutzerbild von c755
 
Registriert seit: 08/2003
Beiträge: 189

Aktuelles Fahrzeug:
E92 335i
Mein 10.000km Fazit

Mittlerweile hat mein 120d auch die 10TKM - Schwelle durchbrochen.


Ich greife mal bewusst die Struktur des Threaderstellers auf:


Anfang März hab ich ihn vom Händler abgeholt.
Einen 120d in saphirschwarz mit M-Sportpaket, Navi-Professional, Glasdach, HiFi-System uvm.

Von der, i.V.m. dem M-Sportpaket angebotenen Stoff-Leder-Kombination Sensatec bin ich begeistert:
Pflegeleicht, sehr elegant und zum Fahrzeug passend - dennoch bis jetzt komplett "verschleissfrei"

Motor:
Es wurde ja schon vieles geschrieben - die Maschine ist auf jeden Fall ausreichend, wobei leistungsmäßig eine starke Steigerung mit zunehmender Laufleistung auszumachen ist.
Ich habe bis heute 8,37 L / 100km verbraucht - ohne DPF - hört sich evtl. nicht ganz so sparsam an - für eine deutliche pedal-to-the-metall-Dominanz allerdings mehr als ok - mein 325er E46 verbrauchte annähernd das Doppelte.
Ohne Partikelfilter: Aus voller Überzeugung - alle von mir jemals selbst verglichenen Fahrzeuge mit DPF (BMW, als auch Audi) verbrauchten bei mir +0,5 - 0,9L mehr. Bei 40TKM p.a. kann sich jeder ausrechnen, dass sich die Anschaffung selbst bei einer Besteuerung nicht unbedingt aufzwingt - meine Meinung.
Von der von manchen bemerkten Minderleistung ganz zu schweigen...


Navi-Professional + idrive nach kurzer eingewöhnungsphase sehr praktisch. komme gut damit klar (ist wirklich so ).
Lediglich die Tatsache, dass im Vergleich zum E46 Navi-Professional kein Splt-Screen mehr vorhanden ist und man bei gewählter Kartenansicht keine Richtungspfeile angezeigt bekommt - auch nicht im Kombi-Instument die Meterangaben- ist sehr schwach.
Bluetooth - Handykopplung hat sich allerdings bestens bewährt; Freisprecheinrichtung ist sehr gut.

Ansonsten bei Nacht einfach der Hit:
Bi-Xenon und Kurvenlicht; Innen-und Außenspiegel autom. abblendend.

Schon immer eine gute Wahl, selten so alltagstauglich wie hier:
Das M-Sportpaket mit super Fahrwerk, Sitzbezügen, Lenkrad den 18-Zoll Felgen und dem Aerodynamikpaket, dass den 1er von vielen anderen unterscheidet.


Klimakomfortscheibe:
Optik noch besser als Funktion (gibts ja jetzt leider nicht mehr)




Mängel:

Bis auf ein leichtes "knorpeln" in der Lenkung, was bei mehreren Modellen schon vorhanden war und durch Schmieren der Lenksäulenverstellung verschwinden soll: KEINE

Ein BMW - Neuwagen eines Vorfacelifts, der super verarbeitet ist (also kein Knarzen o.ä.), ein super Fahrwerk hat (welches sogar trotz 18 Zoll mit RFT und M-Paket gut fahrbar ist) und einfach jeden Tag zuverlässig läuft und Spaß macht.
Oder drücken wir es etwas anders aus - dem Preis (fast) angemessene Wertigkeit.


Würde ihn auf jeden Fall wieder bestellen - noch lieber allerdings mit einem (noch) stärkeren Diesel...


Viele Grüße

Danny
Userpage von c755
Mit Zitat antworten
Alt 12.06.2006, 20:17     #37
Menu dei motori   Menu dei motori ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 06/2005
Beiträge: 497

Aktuelles Fahrzeug:
E92 M3, F56 Cooper S, F15 X5 4.0d
Zitat:
Original geschrieben von Menu dei motori
25.000 km

hab nun die pirelli rft drunter. sehr angenehm zu fahren.
lenksäule quietscht wieder, heckklappe rostet 5 cm vom bmw zeichen entfernt sowie der kotflügel hinten links. in 1000km habe ich Ölservice.
Noch 11 Monate dann bin ich die Kiste los...
#

Ich muss euch mal wieder langweilen


Lenksäule wurde ein letztes mal getauscht.Vorletzte Woche
Heckklappe ebenso auf garantie/kulanz gewechselt. Letzte Woche (die beiden dinge gehen natürlich nicht gleichzeitig )

Es sind nun 29000 km auf der Uhr. Der Schlüssel hält sich nicht mehr im Zündschloss und fällt während der Fahrt wieder raus. Nicht weiter schlimm, solange er nicht unter das Bremspedal rutscht
Bei den diversen Werkstattaufenthalten bin ich nun schon alle 1er Modelle gefahren sei es Diesel oder Automatik. Ich muss sagen meiner hat ein extrem schwammiges Fahrverhalten was ich bei keinem der anderen finden konnte.


Motor ist nach wie vor noch Klasse. Verbrauch hat sich bei etwa 7,9 eingependelt auf den letzten 5000 km.

So far
Mit Zitat antworten
Alt 12.06.2006, 20:24     #38
z8man   z8man ist offline
Senior Guru
  Benutzerbild von z8man
 
Registriert seit: 07/2002
Ort: 85445 Oberding
Beiträge: 5.642

Aktuelles Fahrzeug:
F11 + E34

ED
obwohl meiner nicht oft gefahren wird im moment (das letzte mal vor zwei wochen) hat er am Samstag ziemliche Zickereien gemacht, es kam keine Leistung mehr, der Aupsuff hat richtig krassen Sound produziert und jetzt steht er beim Händler. Vermutungen gehen so Richtung Turbo, LMM oder AGR
wie gesagt, vor zwei wochen lief er noch 1A und seit dem ist er genau 2x angelassen worden und ca. 5m bewegt worden
__________________
Grüße Flo
__________________
Mein Dicker, 535d F11 & Mein Youngtimer, 520iA E34
Userpage von z8man
Mit Zitat antworten
Alt 13.06.2006, 08:25     #39
Uberto   Uberto ist offline
Senior Guru
  Benutzerbild von Uberto
 
Registriert seit: 07/2002
Ort: Landkreis Freising
Beiträge: 5.921

Aktuelles Fahrzeug:
Mietwagen
Zitat:
Original geschrieben von z8man
...vor zwei wochen lief er noch 1A und seit dem ist er genau 2x angelassen worden und ca. 5m bewegt worden
Ich schätze es könnte dran liegen,dass er nur kurz angelassen wurde und nur sehr kurz bewegt wurde. So etwas mag kein Motor besonders gerne,aber ausmachen dürfte ihm das auch nicht so viel,dass gleich etwas defekt ist.
__________________
Leute, lasst Euch nicht hybridisieren! Und bleibt hart am Gas!
Mein Auto Test-Blog
Userpage von Uberto
Mit Zitat antworten
Alt 13.06.2006, 18:11     #40
z8man   z8man ist offline
Senior Guru
  Benutzerbild von z8man
 
Registriert seit: 07/2002
Ort: 85445 Oberding
Beiträge: 5.642

Aktuelles Fahrzeug:
F11 + E34

ED
so hab mein Baby wieder, der Turbolader war defekt und wurde auf Gewährleistung (BJ 01/05) getauscht
__________________
Grüße Flo
__________________
Mein Dicker, 535d F11 & Mein Youngtimer, 520iA E34
Userpage von z8man
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 06:40 Uhr.