BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 05.02.2002, 11:00     #1
Falcata   Falcata ist offline
Freak
 

Threadersteller
 
Registriert seit: 11/2001
Ort: D-65183 Wiesbaden
Beiträge: 736

Aktuelles Fahrzeug:
530i A E39 BJ 06/02

WI-** 38
Funkfernbedienung (Problem)

Hallochen,

habe wieder ein problem mit meiner funkferbedienung.

die reichweite lässt zu wünschen übrig. ich muß jetzt ganz nah am wagen stehen damit es öffnet bzw schließt. ich dachte da als erstes an die batterie vom sender habe dies ausgetauscht.

doch damit war dieses prob. immernoch nicht behoben. was kann ich noch machen?
__________________


Was kann ein Tag schon bringen der mit Aufstehen beginnt.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 05.02.2002, 11:18     #2
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.218

Aktuelles Fahrzeug:
E46 M3 Coupé (Jg. 01) + E88 125i (Jg.09) + E91 325xi (Jg.06)

BL XXX XXX
Mir ist schon aufgefallen, dass die Reichweite stark von der Umgebung abhängt! Je nachdem wo ich mit dem Wagen bin, kann es sein, dass es so gut wie gar nicht geht oder umgekehrt, also locker 20m und mehr. Mir scheint dass da irgendwelche Umwelteinflüsse (Strommasten, Antennenanlagen etc.) eine Rolle spielen. Ist überigens beim Peugeot meiner Freundin dasselbe. Sie hat da auch Funkfernb. und auch bei ihr gehts an denselben Orten schlecht wie bei mir auch. Somit denke ich mal, dass man da nix ändern kann.
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 05.02.2002, 11:29     #3
Falcata   Falcata ist offline
Freak
 

Threadersteller
 
Registriert seit: 11/2001
Ort: D-65183 Wiesbaden
Beiträge: 736

Aktuelles Fahrzeug:
530i A E39 BJ 06/02

WI-** 38
ne gonzo, bei mir ist es an den selben stellen wo es früher problemlos geklappt at. das macht mich ja gerade stutzig. hat der empfänger eine eigene batterie oder nimmt er es über die bordspannung?
__________________


Was kann ein Tag schon bringen der mit Aufstehen beginnt.
Mit Zitat antworten
Alt 05.02.2002, 11:37     #4
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.218

Aktuelles Fahrzeug:
E46 M3 Coupé (Jg. 01) + E88 125i (Jg.09) + E91 325xi (Jg.06)

BL XXX XXX
Zitat:
Original geschrieben von Falcata
ne gonzo, bei mir ist es an den selben stellen wo es früher problemlos geklappt at. das macht mich ja gerade stutzig. hat
Hmm, vielleicht haben die irgendwo inzwischen was aufgestellt? Z.B. eben so eine Antenne oder so? Mir scheint, dass es so oder so von mal zu mal unterschiedlich ist, auch an derselben Stelle. Bei mir ist es auch schon an gewissen Orten plötzlich nicht mehr so gut gegangen wie auch schon, und umgekehrt.

Zitat:
der empfänger eine eigene batterie oder nimmt er es über die bordspannung?

Keine Ahnung! Aber irgendwer hier weiss das sicher.
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 05.02.2002, 11:52     #5
Falcata   Falcata ist offline
Freak
 

Threadersteller
 
Registriert seit: 11/2001
Ort: D-65183 Wiesbaden
Beiträge: 736

Aktuelles Fahrzeug:
530i A E39 BJ 06/02

WI-** 38
danke troztdem
__________________


Was kann ein Tag schon bringen der mit Aufstehen beginnt.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 23:26 Uhr.