BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 31.07.2005, 13:20     #1
Bangs   Bangs ist offline
Registrierter Benutzer

Threadersteller
 
Registriert seit: 07/2005
Beiträge: 2

Aktuelles Fahrzeug:
116i
Heulgeräusche 116 i

hilfe! mein neuer 116i gibt laute heulgeräusche von sich wenn man vom gas geht. in verbindung mit der kimaautomatik und bei heissen aussentemperaturen werden die heulgeräusche immer lauter. der wagen war mehrfach in der werkstatt vorstellig... das problem wurde zur kenntnis genommen und die software der klimaautomatik neu eingestellt. mit den heulgereuschen müsste ich leben... es war sogar ein bmw-werksvertreter da der den wagen fuhr auf meiner intervention, da die werkstatt das problem nicht beheben kann. was kann das sein? kurioserweise merke ich auch sowas wie resonanzen im bodenblech beim gasgeben... sogar selbst wenn nur das radio an ist gibt es dumpfe resonanzen. ich möchte mich damit nicht zufrieden geben. weiss jemand rat?

Geändert von Bangs (31.07.2005 um 20:56 Uhr)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 31.07.2005, 23:53     #2
Peter316i   Peter316i ist offline
Junior Profi
 
 
Registriert seit: 03/2002
Ort: Regensburg
Beiträge: 1.496

Aktuelles Fahrzeug:
E90 320d LCI
Bei mir tritt derartiges überhaupt nicht auf.
Bei auf Volllast laufender Klimaanlage höre ich ganz leise im Leerlauf den Lüfter.
Bei einer unkooperativen Werkstatt sollte man (sofern Alternativen vorhanden) wechseln!

Grüße,

Peter
__________________
Mein 320d LCI
Userpage von Peter316i
Mit Zitat antworten
Alt 01.08.2005, 12:30     #3
pierre   pierre ist offline
Junior Mitglied
 
 
Registriert seit: 01/2005
Beiträge: 7

Aktuelles Fahrzeug:
118d + MB SLK 200 K
Hallo,
endlich hat einer das gleiche Probelm wie ich. Ich dachte schon ich spinne, aber jetzt bin ich nicht der einzige mit dieser " Macke" am Auto.
Bei mir tritt dieses Phänomen ab ca. 28 Grad Außentempratur auf bei einer Geschwindigkeit von etwa 135 km/h bis 160 km/h, egal ob im 5. oder 6. Gang. Es ist vom Motor drehzahlunabhänig. Das Heulen ist zum Teil so laut, daß es bei normaler Radiolautstärke gut zu hören ist. Ich hoffe, es melden sich noch andere die auch diese Problem haben, denn so ist es einfacher der Werkstatt zu belegen, das man kein "Spinner" ist. Ich möchte diesen Mangel auch nicht einfach hinnehmen. Ich finge es eine bodenlose Frechheit von BMW zusagen, daß man damit leben muß. Ich werde jetzt auch bei meiner Werkstatt vorstellig werden und Ihnen mein Problem schildern. Falls Du etwas neues weiß, laß´ es mich wissen.

Gruß
Pierre
Mit Zitat antworten
Alt 01.08.2005, 13:16     #4
Bangs   Bangs ist offline
Registrierter Benutzer

Threadersteller
 
Registriert seit: 07/2005
Beiträge: 2

Aktuelles Fahrzeug:
116i
bin leider mit dem board noch nicht so vertraut. der nächste akt ist bei mir gerade eingeleitet. es war anfang der woche ein bmw-vertreter vor ort und hat den wagen gefahren und getestet. ich bin kein techniker kann mich also auch nur schlicht ausdrücken hier so wie ich die sache empfinde und sehe. ich habe nun offiziell mängelrüge eingeleitet und mich direkt mit bmw in verbindung gesetzt. die werkstatt wird hier nicht weiterkommen, das probelm ist ja wohl unreparabel. dieses heulen nervt wirklich und so wie du es schilderst habe ich das auch. wehe es wird draussen warm... dann biegen sich die bleche im wahrsten sinne des wortes....

Geändert von Bangs (01.08.2005 um 13:38 Uhr)
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 04:37 Uhr.