BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 15.09.2001, 22:18     #1
ElBartoHH   ElBartoHH ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 07/2001
Ort: D-21109 Hamburg
Beiträge: 5

Aktuelles Fahrzeug:
Opel Kadett E
E30 Automatic Getriebe Problem!!!

Hallo, ich fahre einen E30 320i Automatic. Seit heute spinnt der Wagen irgendwie. Wenn ich gas gebe gehen die Umdrehungen hoch aber er beschleunigt nicht (nur sehr langsam wenn ich ganz wenig Gas gebe!) richtig! Vorher viel mir auf, dass ich das Gefühl hatte dass die Räder durchdrehen. Naja es war nass draussen aber normalerweise drehen die nicht so schnell durch! Der Rückwärtsgang funktioniert einwandfrei nur die Gänge D, 3, 2 und 1 spinnen! Woran kann das liegen! Der Wagen ist Baujahr 84 also schon ziehmlich alt! Ich habe ihn einen Tag zuvor noch wunderbar gefahren (längere Strecke, schnell!) Wäre nett wenn mir jemand helfen könnte!!! Ist echt dringend!!!
Vielen Dank schonmal im Vorraus!!!
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 15.09.2001, 22:39     #2
miep   miep ist offline
Junior Profi
  Benutzerbild von miep
 
Registriert seit: 09/2001
Ort: A-9170 Ferlach
Beiträge: 1.053

Aktuelles Fahrzeug:
BMW 528i F10 & MINI Cooper Countryman R60
Hallo!

Ich weiss nicht ob ich dir weiterhelfen kann, aber ich hatte auch ein ähnliches Problem. Bei meinem alten E36 325iA war auch das ZF-Automatikgetriebe kaputt. Machte sich sehr schleichend bemerkbar. Am Anfang passierte es manchmal auf der Autobahn oder bei schneller Fahrt, dass auf einmal die Drehzahl in der 5. Stufe hochging ohne zu beschleunigen, als würde ich in Leerlaufstellung gasgeben. Nachdem ich vom Gas runterging gab es einen kleinen Ruck und dann ging es wieder normal weiter. Danach passierte das immer öfter, meistens beim schalten von der 2. auf die 3. Stufe. Zum schluss passierte dass bei jedem Schaltvorgang von 2 auf 3, sodass die Getriebeelektronik auf Notprogramm umschaltete. Das war natürlich ein super tolles Fahren, vor allem vom Stand weg. Im Notprogramm wird nur noch mit der 4. Stufe gefahren (der Drehmomentwandler musste dabei einiges leisten!!). Bei genauerer Überprüfung wurde festgestellt dass das Getriebe komplett im Ar... war. Beim ablassen des Getriebe-Öls kam nur noch eine zähflüssige braune Suppe heraus. Es wurde mir erklärt dass fast jede Kupplungsscheibe (für jede Stufe glaube ich 5. Stück) komplett fertig war und auch die Bremsbänder des Getriebes kaputt waren. Man wollte mir dann ein Austauschgetriebe um fasst ATS 45.000,- einbauen, hab dann aber über einen Bekannte eine Werkstatt in Graz gefunden, die sich auf Automatikgetriebe spezialisiert hat. Hat mir dann "nur" ATS 25.000,- gekostet und ging dann wieder wie neu!!

------------------
==OOOO== -> nimmer
==00== -> immer

BMW - aus Freude am "nicht Audi-Fahren" !!

[Dieser Beitrag wurde von miep am 15. September 2001 editiert.]
Userpage von miep Spritmonitor von miep
Mit Zitat antworten
Alt 15.09.2001, 22:39     #3
StefanM3   StefanM3 ist offline
User ist gesperrt
 
Registriert seit: 07/2001
Beiträge: 2.147
EINES VORWEG: mit AT-Getrieben bin ich eine niete, aber (ich weiss nich obs sowas bei nem AT Getriebe gibt) vielleicht is das so wie bei manueller schaltung die kupplung auf der man noch zu einem drittel draufsteht oder so
WIE GESAGT; KILLT MICH NICHT ICH WERDE NIE AUTOMATIK FAHREN !!!
GreeTz

------------------
Der mit dem Rechtsgelenkten !
Mit Zitat antworten
Alt 16.09.2001, 10:00     #4
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.893

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Bevor hier jetzt jetzt das Getriebe-Armageddon über uns hereinbricht, ein einfacher Rat: Seht das Getriebeöl richtig? Wann wurde es zuletzt gewechselt? Riecht es ev. verbrannt?

Munter bleiben: Jan Henning (Der nur aus Geiz handgeschaltet fährt )

------------------
You may ask how, but I ask, why?!
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 16.09.2001, 13:37     #5
XNeo   XNeo ist offline
Senior Guru
 
 
Registriert seit: 03/2001
Beiträge: 6.197
Habe selbst nen 318iA E30:

Deine Probleme klingen nach "zu wenig ATF". Ich muß auch gelegentlich was nachfüllen, wenn er einzelne Gänge nicht mehr rein bekommt. Überfüllen ist aber auch nicht gut, dann gibt's nämlich Sauerei. Also entweder selbst was nachfüllen oder die Werkstatt Deines Vertrauens nachschauen lassen.

------------------
XNeo.
I'm a single and would like to be a double -
or at least a float...
Mit Zitat antworten
Alt 18.09.2001, 07:52     #6
AS   AS ist offline
Junior Freak
 
 
Registriert seit: 06/2001
Beiträge: 465

Aktuelles Fahrzeug:
BMW 535iA E39
Hallo zusammen,

noch ein kleiner Tip:

Zwecks "Reinigung" des Getriebes sollte ein versierter Mechaniker dieses mal mit speziellem Öl "durchspülen".

Hoffe, geholfen zu haben.

Alles - wie immer - ohne Gewähr.


Gruss

AS



------------------

BMW - Man gönnt sich ja sonst nichts.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 16:00 Uhr.