BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 24.01.2002, 12:24     #1
Niki   Niki ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 301

Aktuelles Fahrzeug:
E61 535d touring
330d heult

Mein 330d hat bei einschalten der Zündung ein etwas nerviges Heulgeräusch, fast schon ein bischen Dröhnen mit dabei. Wenn ich dann den Motor starte wird das Heulen von der Frequenz höher und das Dröhnen ist eigentlich weg.
Hört sich für mich nach Benzin- bzw Dieselpumpe an.
Selbst wenn man das Radio auf "Zimmerlautstärke" hat ist immer noch dieses Heulen zu hören.
Ist das bei Euch auch so ?
Was kann ich tun
Grüße
Niki
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 24.01.2002, 12:30     #2
Oswald   Oswald ist offline
Junior Freak
  Benutzerbild von Oswald
 
Registriert seit: 03/2001
Beiträge: 439

Aktuelles Fahrzeug:
Honda S 2000

SL-
330d Heult

Moin Moin

nein, solche Geräusche macht meiner nicht.

Gruß Oswald
Mit Zitat antworten
Alt 24.01.2002, 13:15     #3
Odei 178   Odei 178 ist offline
Junior Mitglied
 
 
Registriert seit: 01/2002
Beiträge: 8

Aktuelles Fahrzeug:
330i Tour., 325 i Cabrio E30,3.0CS, Z4 3.0
330d heult

Hallo Niki,

meiner macht dieses Gräusch auch und zwar nach zünden bis ca.
60 km/h darüber ist es schwer hörbar, da es von den Windgeräuschen
übertönt wird.

Habe dies gesternn bei meinem BMW Händler wieder bemängelt, nachdem ich es im Dezember bereits angesprochen habe und mir damals die Antwort gegeben wurde , dass dies ein Dieselflussgeräusch sei, welches nicht
zu beseitigen ist.

Nach der erneuten Reklamation will sich dem Problem im Rahmen einer anderen Reparatur annehmen, Zeitpunkt ist noch offen, da das Ersatzteil bisher nicht geliefert wurde.

Mit Zitat antworten
Alt 24.01.2002, 13:17     #4
Lars   Lars ist offline
Senior Profi
  Benutzerbild von Lars
 
Registriert seit: 03/2001
Beiträge: 2.712

Aktuelles Fahrzeug:
X3, Z1, B3BT
Hallo,

könnte die Standheizung sein.Vom Motor kann es ja nicht kommen, wenn Du nur die3 Zündung einschaltest.
__________________
Gruß,
Lars
Mit Zitat antworten
Alt 24.01.2002, 15:36     #5
Niki   Niki ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 301

Aktuelles Fahrzeug:
E61 535d touring
Kleine aktualisierung:
Nach ca. 60 sec. eingeschalter Zündung hört das Geräusch auf und beim starten des Motors fängt es sofort wieder an.
Der Motor ist es natürlich nicht. Welche Standheizung ? Hat der Motor jetzt eine Zusatzheizung oder nicht ? habe die Frage schon mal ins Forum gestellt aber keine Antwort bekommen.
Grüße
Niki
Mit Zitat antworten
Alt 24.01.2002, 15:45     #6
Jochen Schröder   Jochen Schröder ist offline
Senior Guru
 
 
Registriert seit: 03/2001
Ort: D-35216 Biedenkopf
Beiträge: 5.774

Aktuelles Fahrzeug:
Land Rover Discovery, Freelander

BID JS 1
das klingt definitiv nach der Dieselpumpe.

Bekannt ist sowas von den Benzinern, da tritt das auf, sobald du ihn einmal bis fast trocken gefahren hast. Ob das jetzt beim Diesel auch so ist ist mir eigentlich nicht bekannt - aber ausschliessen möchte ich es nicht...
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 22:05 Uhr.