BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 22.01.2002, 08:35     #1
Doc Brown   Doc Brown ist offline
Senior Guru
  Benutzerbild von Doc Brown

Threadersteller
 
Registriert seit: 08/2001
Ort: Hamburg
Beiträge: 6.173

Aktuelles Fahrzeug:
Mercedes-Benz W126 300SE BMW 1602
Wischer schlägt an

Hallo Leute,
habe schon die Suchfunktion bemüht, aber nix gefunden. Aber vielleicht hatte das Problem auch schon jemand vor mir:

Bei meinem E46 Coupe schlägt der linke Wischer immer im oberen Bereich an die Chromleiste der A-Säule, was ein klackendes Geräusch verursacht. Hört man zwar bei geschlossenem Fenster nicht, aber ich weiss, daß es da ist und das allein nervt mich schon...

Kann man das irgendwie selbst beheben oder muss ich das bei BMW nachjustieren lassen? Die werden mir das gleich wieder in Rechnung stellen, weil mein Autohaus im Dezember wegen Reichtum geschlossen hat und ich nun zur Niederlassung fahre. Aber vielleicht kann man da ja selbst was drehen? Kürzlich haben die 40 DM berechnet, weil ich eine Schlüsselbelegung geändert habe...Raubritter!

Weiterhin ist mir aufgefallen, daß sich bei Autobahnfahrt das Wischfeld der Scheibenwischer sogar noch etwas erweitert. Bei höherer Geschwindigkeit wischt er noch ca. 1 cm weiter nach links, d.h. der Arm rubbelt ja noch weiter über die A-Säule. So gut kann das ja nicht sein, oder?

Hoffe, ihr habt einen Tip für mich.

Gruß, Doc
__________________
Es ist nicht so, als hätte man es nötig, ein altes Auto zu fahren - man hat es nur nicht nötig, ein neues zu fahren!
Userpage von Doc Brown
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 22.01.2002, 09:47     #2
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 42.371

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
Schau mal wie weit der Wischer nach unten geht und vergleich das mal mit nem anderen E46. Eventuell ist der wirklich dejustiert.

Daß der Wischbereich bei schnellerfahrt etwas weitergeht hab ich auch schon bei diversen Autos festgestellt.
Durch den Fahrtwind ist ja ziemlicher Druck auf Wischer und Arm und etwas Spiel bzw. Nachgiebigkeit hat der ja auch.

Georg
__________________
Der BMW-Treff Shop! Einfach hier klicken und bestellen!
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Alt 22.01.2002, 11:54     #3
matze2308   matze2308 ist offline
Senior Mitglied
 
 
Registriert seit: 01/2002
Ort: D-76137 Karlsruhe
Beiträge: 152

Aktuelles Fahrzeug:
E46 320i Touring 01/2004
..müsste ganz einfach sein!

Hallo,

genau das gleiche Problem hatte ich bei meinem alten E36 auch. Nachdem ich eine neue Frontscheibe bekommen hatte, haben die Menschen aus der Werkstatt den linken Wischerarm falsch, bzw..zu weit nach oben auf die Verzahnung montiert...

Schau mal an der Stelle nach, wo der Wischer festgemacht ist. Dort müsste unter einer Plastikabdeckung eine Schraube/Mutter
sein.Einfach lösen und den Wischerarm abziehen und dann etwas versetzt wieder draufsetzen , dauert max. 10 min.
Vorrausgesetzt es ist das gleiche System wie beim E36, aber ich denke schon


Hoffe geholfen zu haben...

Bis dann
Spritmonitor von matze2308
Mit Zitat antworten
Alt 22.01.2002, 12:19     #4
Doc Brown   Doc Brown ist offline
Senior Guru
  Benutzerbild von Doc Brown

Threadersteller
 
Registriert seit: 08/2001
Ort: Hamburg
Beiträge: 6.173

Aktuelles Fahrzeug:
Mercedes-Benz W126 300SE BMW 1602
Hey matze,
vielen Dank für den Tip, ich werde nachher mal nachschauen. Ich melde mich nochmal, wie und ob es geklappt hat.

Witzig mit dem E36 - das hatte ich nämlich auch, nachdem bei meinem damals die Frontscheibe gewechselt wurde. Die Wischer saßen vorher tiefer, als nach der Umbauaktion...

Gruß, Doc
__________________
Es ist nicht so, als hätte man es nötig, ein altes Auto zu fahren - man hat es nur nicht nötig, ein neues zu fahren!
Userpage von Doc Brown
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 13:12 Uhr.