BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 21.01.2002, 22:26     #1
Snow   Snow ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 04/2001
Ort: Blieskastel/Saarland
Beiträge: 232

Aktuelles Fahrzeug:
E36, 316i Lim. Bj. 95, 320d Facelift

HOM-TT 23
"Zwitschern" aus dem Motor!

Hi Zusammen!

Also, bei meinem 316er (Bj. 95) ist mir folgendes aufgefallen: Wenn ich den Motor anlasse, hört man im Leerlauf so ein zwitscherndes Geräusch aus dem Motorraum! Es kommt vom Keilriemen, bzw. den dortigen Rollen. War schon bei zwei BMW Händlern, beide meinten, es wäre nichts tragisches! Einmal hat mir ein Meister etwas Öl an den Keilriemen, bzw. die Rollen gesprüt und dann war´das Geräusch weg! Allerdings nur für kurze Zeit! Der Meister hat sich auch den Keilriemen genau angeschaut und meinte, daß er völlig in Ordnung sei.
Hatte dasselbe Problem bei meinem Letzten, ein 325td. Habe das Geräusch auch schon bei anderen BMW´s gehört!
Ansonsten läuft alles wunderbar, mich interessiert es nur, ob das was Schlimmeres sein könnte. Da es bei meinem 325td aber genauso war, denke ich mal, ist es nichts Tragisches! Was meint Ihr?

Vielen Dank schonmal!

Bye und fahrt vorsichtig!

Timo.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 21.01.2002, 22:40     #2
Philipp E36   Philipp E36 ist offline
Senior Mitglied
 
 
Registriert seit: 06/2001
Ort: D-49377 Vechta
Beiträge: 171

Aktuelles Fahrzeug:
Seat Leon 1P
Hm, das selbe macht mein 320i auch. (Auch E36) Aber nur, wenn er länger gefahren worden ist.
Würd mich auch mal interessieren und vor allem, wie man es eventuell weg bekommt.
__________________
oo--OO--oo
Mit Zitat antworten
Alt 21.01.2002, 23:01     #3
Patty 318i   Patty 318i ist offline
Junior Guru
  Benutzerbild von Patty 318i
 
Registriert seit: 06/2001
Beiträge: 3.912

Aktuelles Fahrzeug:
e36 323i Sport Edition
Hallo,
würde mal sagen das da ein Lager nicht mehr ganz ok ist.Wenn die "defekt" sind oder eingelaufen fangen die an Geräusche zu machen.Meine die Lager der Spannrollen...

Gruß Patty 318i
Userpage von Patty 318i
Mit Zitat antworten
Alt 21.01.2002, 23:03     #4
Snow   Snow ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 04/2001
Ort: Blieskastel/Saarland
Beiträge: 232

Aktuelles Fahrzeug:
E36, 316i Lim. Bj. 95, 320d Facelift

HOM-TT 23
Danke erstmal!

Falls es das wäre (die Lager), wäre das schlimm? Ich meine, müßte man es dringend machen lassen?




Bye und fahrt vorsichtig! Timo.
Mit Zitat antworten
Alt 21.01.2002, 23:10     #5
Patty 318i   Patty 318i ist offline
Junior Guru
  Benutzerbild von Patty 318i
 
Registriert seit: 06/2001
Beiträge: 3.912

Aktuelles Fahrzeug:
e36 323i Sport Edition
Hallo,
ich denke es sind die Lager....oder eines davon.Sonst wäre das "zwitschern" ja nicht weg für kurze Zeit wenn man etwas Öl ranmacht.
Wenn die Lager nicht mehr ok sind kann es natürlich sein das sie den Geist irgendwann ganz aufgegeben.Im schlimmsten Fall dreht sich die Rolle dann gar nicht mehr....denke das ist dann nicht so gut.Also würde ich das bei Gelegenheit in Ordnung bringen.

Gruß Patty 318i
Userpage von Patty 318i
Mit Zitat antworten
Alt 22.01.2002, 09:39     #6
asm   asm ist offline
Senior Profi
  Benutzerbild von asm
 
Registriert seit: 01/2002
Ort: D-30519 Hannover
Beiträge: 2.187

Aktuelles Fahrzeug:
Mercedes C220CDI T-Model
Das Zwitschern IST von den Spannrollen bzw. den Kugellagern darin. Ist nichts wirklich tragisches, denn so schnell bleiben die auch nicht stehen. Bei mir fängt das Geräusch jetzt auch gerade an (kurz vor 100.000 km).

Anzumerken sei hier noch, daß ein Einzeltausch nicht viel bringt.. dann ist man ein paar Wochen/Monate später wieder in der Werkstatt, um die nächste Rolle zu tauschen.... bei mir sind 3 Rollen drin (E46) und die sollten auch alle drei gleichzeitig ausgetauscht werden.

Ich persönlich lasse auch den Keilriemen erneuern... aber ihr werdet wohl noch lange nicht an der 100.000 kratzen, oder? Ist bei mir alles noch Original, wurde nix getauscht bislang.

Achja... Materialkosten beim E46 ungefähr 400,00 DM zusammen.
Mit Zitat antworten
Alt 22.01.2002, 11:25     #7
RoDelli   RoDelli ist offline
Profi
  Benutzerbild von RoDelli
 
Registriert seit: 04/2001
Ort: München
Beiträge: 1.685

Aktuelles Fahrzeug:
530i (E60)

M
Zwitschern

Hi!

Ich habe gerade einen 325td, und habe manchmal auch so ein Zwitschern. Meist nach einem Kaltstart. Wenn man aber den Motor hochdreht (knapp an den Begrenzer) verschwindet das Zwitschern wieder. Laufleistung knapp 230.000 km.

Grüsse

RoDelli
Userpage von RoDelli
Mit Zitat antworten
Alt 22.01.2002, 15:13     #8
Philipp E36   Philipp E36 ist offline
Senior Mitglied
 
 
Registriert seit: 06/2001
Ort: D-49377 Vechta
Beiträge: 171

Aktuelles Fahrzeug:
Seat Leon 1P
@asm

Also ich kratze gerade an der 130.000 km - Marke
__________________
oo--OO--oo
Mit Zitat antworten
Alt 22.01.2002, 15:39     #9
styria_coupe   styria_coupe ist offline
Freak
  Benutzerbild von styria_coupe
 
Registriert seit: 11/2001
Ort: Österreich / Steiermark
Beiträge: 567

Aktuelles Fahrzeug:
E53 FL 4,4i, E39 523i, E34 525iX & E30 325i Cabrio
Bei mir war es der Keilriemen

Wie schon gesagt bei mir war es der Keilriemen.

Mußte im Endeffekt den Riemen tauschen und jetzt ist wieder alles leise

Ihr könnt aber vorher noch einen kleinen Trick versuchen und zwas haltet etwas Seife zum Keilriemen (während der Motor an ist), das quietschen sollte dann auch verschwinden, wenn es wirklich der Keilriemen ist. Bei mir war das allerdings auch nicht von sehr langer dauer.
Mit Zitat antworten
Alt 22.01.2002, 17:49     #10
Timo 320iC   Timo 320iC ist offline
Senior Freak
  Benutzerbild von Timo 320iC
 
Registriert seit: 12/2001
Ort: D-66125 Saarbrücken
Beiträge: 855

Aktuelles Fahrzeug:
116i F20, Bj. 12/12, 320i Touring E91, Bj. 4/12, Mini One, Bj. 03/12

SB-T*
Hi Snow!

Bei Deinem 316 i kommt das Zwitschern von der Umlenkrolle des Antriebsriemen.
Kam damals bei einigen M43 Motoren vor. Von BMW gibt es eine Info. Wenn das Ersetzen der Umlenkrolle und der Spannrolle des Riemenspanners keine Besserung bringt, einfach die Umlenkrolle (sitzt links von der Lichtmaschine) zu entfernen. Der Antriebsriemen ist dann nicht mehr so stark gespannt und das Laufgeräusch wird leiser. Alleiniges Schmieren mit Fett, Öl oder ähnlichem bringt, wenn überhaupt, nur für kurze Zeit Linderung.
Neuere M43 Motoren haben diese Rolle auch nicht mehr verbaut.

Selbermachen ist hier etwas kompliziert, die Befestigungsschraube der Umlenkrolle wird nämlich gekürzt und das Gewinde nachgeschnitten.

Am Besten bei BMW machen lassen!

Hoffe geholfen zu haben.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 11:46 Uhr.