BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 31.01.2002, 01:25     #21
Marc318   Marc318 ist offline
Senior Freak
  Benutzerbild von Marc318
 
Registriert seit: 11/2001
Beiträge: 802
Sorry Leute, war ein paar Tage weggefahren und konnte dann leider nichts mehr schreiben!

Also, mein Händler hat das Klimabedienteil ausgebaut und hat es gegen ein neues Klimateil ersetzt: Die Bedientasten-Blende hat er vom meinem alten Klimateil übernommen und auch den kleinen Lüfter, der hinter der Klimaeinheit befestigt ist!

Das Klimateil wird immer ohne Tastenteil u. Lüfter geliefert, so BMW. (Hab's ja auch an der Packung gesehen)

Nun läuft das Ding wieder einwandfrei und es hat mich nichtsd gekostet, da ich ja noch Garantie hatte!

Ach ja, wegen der 1-2 Lüsterklemmen hatte BMW nichts gesagt, oder gemeckert!

Gruss, Marc.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 31.01.2002, 06:56     #22
THB   THB ist offline
Senior Mitglied
  Benutzerbild von THB
 
Registriert seit: 03/2001
Ort: D-30419 Hannover
Beiträge: 185

Aktuelles Fahrzeug:
E36 323iA Limo (7/96)

H-JJ XXX
Hallo,

habe auch das gleiche Problem. Bei mir spinnt auch die Bedien- und Anzeigeeinheit der Klimaautomatik. Innerhalb der ersten 5-10 Minuten geht das Teil immer wieder an und aus . Habe das Ding auch schon mal komplett zerlegt, aber finden konnte ich nichts. Die Platine ist mit einem Schutzlack überzogen, da kann man nicht viel sehen. Jetzt bekomme ich am Freitag ein neues Klimabedienteil. Mal sehen ob das Problem damit behoben ist.

Thomas
Userpage von THB
Mit Zitat antworten
Alt 31.01.2002, 12:41     #23
Marc318   Marc318 ist offline
Senior Freak
  Benutzerbild von Marc318
 
Registriert seit: 11/2001
Beiträge: 802
Mit einem neuen Klimateil ist das Problem dann behoben! Denn die Dinger gehen oft kaputt!

Marc.
Mit Zitat antworten
Alt 31.01.2002, 14:28     #24
Defender   Defender ist offline
Senior Profi
  Benutzerbild von Defender

Threadersteller
 
Registriert seit: 06/2001
Ort: D-71229 Leonberg
Beiträge: 2.177

Aktuelles Fahrzeug:
BMW 328iA Coupe (E36)

BB-xx xxxx
@THB
Gut, halte mich bitte auf dem laufenden...

@Marc318
Bin mal gespannt, ob die bei mir auch nur die Elektonik austauschen, da ich das Ding ja selber bezahlen muß. Ansonsten ist das auch net schlimm, da die Blende ja noch o.k. ist.
__________________
Gruß Marcus

Stuttgarter BMW-Treff 2001 - das waren noch Zeiten...
Mit Zitat antworten
Alt 01.02.2002, 10:42     #25
Blacky   Blacky ist offline
Junior Mitglied
 
 
Registriert seit: 01/2002
Beiträge: 15

Aktuelles Fahrzeug:
316i
Klimaautomatik spinnt

Na,also-doch das Bedienteil defekt.Warum so was passiert kann/will keiner sagen. In einer Zeit wie dieser gibts jedoch schon Elektronik, welche zehn Jahre ohne Prob funktioniert.Keine
Frage-ein Lüftermotor darf mal kaputt gehen, der bewegt sich und nutzt sich damit ab(Gleichstrommotor -> Kohlebürsten,unterteilter Schleifring). Eine simple Steuerung jedoch...
Vielleicht bin ich ja zu anspruchsvoll.
Auf mehrfache Nachfrage wurde mir jedoch 50% Kulanz (104 Teuro) auf den Materialwert gewährt.
Es soll aber nicht unerwähnt bleiben, daß ich kein Bastler bin und somit als treuer Kunde
schon viel Geld in die Werkstatt getragen habe. Leben und leben lassen halt...
Mit Zitat antworten
Alt 01.02.2002, 16:53     #26
Defender   Defender ist offline
Senior Profi
  Benutzerbild von Defender

Threadersteller
 
Registriert seit: 06/2001
Ort: D-71229 Leonberg
Beiträge: 2.177

Aktuelles Fahrzeug:
BMW 328iA Coupe (E36)

BB-xx xxxx
Re: Klimaautomatik spinnt

Zitat:
Original geschrieben von Blacky
Na,also-doch das Bedienteil defekt.Warum so was passiert kann/will keiner sagen. In einer Zeit wie dieser gibts jedoch schon Elektronik, welche zehn Jahre ohne Prob funktioniert.Keine
Frage-ein Lüftermotor darf mal kaputt gehen, der bewegt sich und nutzt sich damit ab(Gleichstrommotor -> Kohlebürsten,unterteilter Schleifring). Eine simple Steuerung jedoch...
Vielleicht bin ich ja zu anspruchsvoll.
...BMW hat nicht wirklich eine gute Qualität.
Die haben im E36 ziemlich viel Schrott verbaut. Dazu hatten wir damals schon einen recht langen Beitrag im Forum...
...leider...
__________________
Gruß Marcus

Stuttgarter BMW-Treff 2001 - das waren noch Zeiten...

Geändert von Defender (01.02.2002 um 16:56 Uhr)
Mit Zitat antworten
Alt 04.02.2002, 11:24     #27
Blacky   Blacky ist offline
Junior Mitglied
 
 
Registriert seit: 01/2002
Beiträge: 15

Aktuelles Fahrzeug:
316i
Klimaautomatik-Schrott verbaut

Schade eigentlich.Aber in dem Punkt gleichen sich die Hersteller wohl langsam alle an,bis auf Fernost vielleicht.Lifestyle hin oder her , zuallererst sollte die Kiste mal die Funktionen , welche
gekauft wurden , über längere Zeit sicherstellen. Und "Premium-Segment" heißt es ja nicht, weil es besonders preiswert ist.
Allerdings sind die Werkstattleistungen ganz gut, will sagen die Jungs dort sind ganz fit.Ist aber eine subjektive Aussage.Bei anderen Marken habe ich schon einige Unfähigkeit erlebt, bis zum neuen Wischermotor obwohl nur ein Kabel zur Heckklappe gebrochen war.
Aber beim E46 eines Bekannten haben sie auch schon, in der Garantiezeit, die Steuerung der Klimaautomatik (neues System) getauscht. ALSO OFFENSICHTLICH NICHTS DAZUGELERNT!
Oder Methode?
Aber ich merke gerade, daß ich mich vom eigentlichen Ausgangspunkt entferne.
Da bei meinem 316 nun alles wieder läuft, kann ich das Thema nun abhaken! Danke für alle Hinweise und Tipps!

Geändert von Blacky (04.02.2002 um 11:34 Uhr)
Mit Zitat antworten
Alt 04.02.2002, 18:50     #28
Defender   Defender ist offline
Senior Profi
  Benutzerbild von Defender

Threadersteller
 
Registriert seit: 06/2001
Ort: D-71229 Leonberg
Beiträge: 2.177

Aktuelles Fahrzeug:
BMW 328iA Coupe (E36)

BB-xx xxxx
@Blacky
Sei froh, bei mir ist heute schon wieder etwas verreckt!
-----> ...immer nur Ärger... ((
__________________
Gruß Marcus

Stuttgarter BMW-Treff 2001 - das waren noch Zeiten...
Mit Zitat antworten
Alt 04.02.2002, 22:39     #29
THB   THB ist offline
Senior Mitglied
  Benutzerbild von THB
 
Registriert seit: 03/2001
Ort: D-30419 Hannover
Beiträge: 185

Aktuelles Fahrzeug:
E36 323iA Limo (7/96)

H-JJ XXX
Also bei mir scheint es die Bedien- und Anzeigeneinheit für die Klimaautomatik gewesen zu sein. Seit dem ich das neue Bedienteil habe, läuft jetzt wieder alles.
Userpage von THB
Mit Zitat antworten
Alt 05.02.2002, 18:19     #30
Defender   Defender ist offline
Senior Profi
  Benutzerbild von Defender

Threadersteller
 
Registriert seit: 06/2001
Ort: D-71229 Leonberg
Beiträge: 2.177

Aktuelles Fahrzeug:
BMW 328iA Coupe (E36)

BB-xx xxxx
Am Freitag kommt mein Auto ins Krankenhaus.
Dann weiß ich mehr...
__________________
Gruß Marcus

Stuttgarter BMW-Treff 2001 - das waren noch Zeiten...
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 05:37 Uhr.