BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 19.01.2002, 15:27     #1
Defender   Defender ist offline
Senior Profi
  Benutzerbild von Defender

Threadersteller
 
Registriert seit: 06/2001
Ort: D-71229 Leonberg
Beiträge: 2.177

Aktuelles Fahrzeug:
BMW 328iA Coupe (E36)

BB-xx xxxx
Elektr. Heizungsregelung verreckt E36

Hi,
bei mir ist gestern Abend die Heizungregelung ausgefallen!
Zuerst haben die Leuchten von den blauen Lämpchen (kälter stellen) gesponnen. Sie gingen nur wenn es draußen sehr kalt war und haben dann auch nur geblinkt und nicht geleuchtet.
Sobald es im Fahrzeug wärmer wurde fielen die blauen Leuchten wieder aus.
Ich vermute, daß auf der Platine evtl. ein Haarriß ist!?
Das hatte mich aber nicht besonders gestört, doch gestern Abend haben nimmer die blauen Leuchten gesponnen, sondern die ganze Regelung! Die ging an und aus, und das so lange bis es im Innenraum etwas wärmer wurde vom Mototraum her! Man war das kalt!
Diese Karre kotzt mich an, weil ich sie frühestens nächste Woche zum BMW-Händler bringen könnte. und ich das Auto jetzt am Wochenende aber brauche! *grrrr*

Wie finde ich raus wo der Fehler liegt? Hatte schonmal jemand das gleiche Problem?
Was kostet eine neue Regelung und was der Einbau? Oder lieber gebraucht kaufen und selber einbauen???

Auf jedenfall ist es dringend, denn es ist nicht grad warm im Winter im Raum Stuttgart!

Mein Auto: E36 328i coupe Automatik Bj.6/96 mit Klimaautomatik
PS: Ich habe auf dem Klima-Bedienteil kein A auf der Umlufttaste. Daraus schließe ich, das ich keine automatische umluft controll habe. Kann ich dann also auch das neue einbauen, oder muß es das alte sein ohne AUC???????
__________________
Gruß Marcus

Stuttgarter BMW-Treff 2001 - das waren noch Zeiten...

Geändert von Defender (19.01.2002 um 16:26 Uhr)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 19.01.2002, 22:55     #2
Marc318   Marc318 ist offline
Senior Freak
  Benutzerbild von Marc318
 
Registriert seit: 11/2001
Beiträge: 802
Hi!

Kann Dir zwar nicht gross weiterhelfen, aber seit gestern habe ich ungefähr das gleiche Problem! (E36) Mein Display der Klimaautomatik (mit AUC) geht an und aus, dann hört es auf zu blasen, dann geht es wieder an (Gebläsestellung stellte sich autom. wieder auf Minimum) usw. --> schrecklich!!

Gehe am Montag auch gleich mal zu BMW...

Marc.
Mit Zitat antworten
Alt 19.01.2002, 23:04     #3
blade76   blade76 ist offline
Senior Mitglied
 
 
Registriert seit: 12/2001
Ort: Siegen
Beiträge: 174

Aktuelles Fahrzeug:
328i E36 Limo
Hi,

das Problem mit den blauen Lämpchen kenn ich. Mal flackern sie wenn es kalt ist, aber meißtens sind die ganz aus. Hab aber sonst keine Probleme mit der Heizung/Klima.
Interessiert mich aber woran das liegt.

Bye
blade76
__________________
Straße naß, Fuß vom Gas;
Straße trocken, drauf den Socken!!!

BMW PAGE
MOTORRAD PAGE
Mit Zitat antworten
Alt 20.01.2002, 00:28     #4
Dresches  
Gast
 
Beiträge: n/a
Mein Vater hatte in seinem E39 mal ein ähnliches Problem...da lag´s an einem durchgebrannten Widerstand.
Mit Zitat antworten
Alt 21.01.2002, 19:51     #5
Defender   Defender ist offline
Senior Profi
  Benutzerbild von Defender

Threadersteller
 
Registriert seit: 06/2001
Ort: D-71229 Leonberg
Beiträge: 2.177

Aktuelles Fahrzeug:
BMW 328iA Coupe (E36)

BB-xx xxxx
@Marc318i
Hi Marc,
ich habe vorhin mit meinem Händler telefoniert. Ich brauche wohl ein neues Teil so wie es aussieht! Ich habe das gleiche wie Du, nur ohne AUC. Das Ding kostet € 204,44 inkl. MWST plus Einbau. Angeblich muß der Einbau vom Händler gemacht werden, da diese Displayeinheit erst noch encodiert werden muß oder so???
Mit Einbau und Einstellungen kostet mich der Spaß dann angeblich so um die € 300.-!!!
Was sagt Dein Händler dazu?

@blade76
Ja! Genau wie bei mir!

@Dresches
Ich vermute einen Haarriß auf der Platine oder auch einen kaputten Widerstand! So ein Schrott!!!
...das das auch immer bei mir passieren muß???

Aber angeblich ein bekanntes Problem bei BMW!
__________________
Gruß Marcus

Stuttgarter BMW-Treff 2001 - das waren noch Zeiten...
Mit Zitat antworten
Alt 21.01.2002, 20:06     #6
Marc318   Marc318 ist offline
Senior Freak
  Benutzerbild von Marc318
 
Registriert seit: 11/2001
Beiträge: 802
Konnte bisher noch nicht zu meinem Händler gehen, aber die Klimaeinheit spinnt noch immer!!
Heut kam folgendes Problem neu dazu:
Gebläse auf Maximal gestellt, anschliessend runter gestellt auf Minimal (2 Striche) trotzdem strömte die Luft immer noch so, wie auf Stufe Maximal, obwohl nur noch 2 Striche da waren.

Hab mal alle Stecker der Klimabedieneinheit abgezogen und wieder aufgesteckt:
Half alles nichts! Das Ding geht während der Fahrt an und wieder aus...

Schrecklich!!!

Hab aber mit meinem BMW-Händler telefoniert und der meinte, er würde es kostenlos ausstauschen, da noch Garantie auf dem Wagen sei!

Aber hier mal eine wichtige Sache:
Nun hab ich mal vor kurzer Zeit was am BC rumexperimentiert, da hab ich dann aus Versehen das Tachosignalkabel (sw/ws) der Klimaautomatik durchgeschnitten, aber natürlich wieder mit einer Lüsterklemme wieder angeklemmt!!
Meint Ihr, der Händler würde meckern, da das eine Kabel mal durchgeschnitten war??
Wird er sich dann von der Garantie entfernen??

Er sagte noch: "Wenn Sie nichts an Ihrer Fahrzeugelektronik rumgebastelt haben, dann tauschen wir es auf jeden Fall aus!"

Hmm,...

Was meint Ihr??

Gruss, Marc.
Mit Zitat antworten
Alt 21.01.2002, 20:14     #7
Defender   Defender ist offline
Senior Profi
  Benutzerbild von Defender

Threadersteller
 
Registriert seit: 06/2001
Ort: D-71229 Leonberg
Beiträge: 2.177

Aktuelles Fahrzeug:
BMW 328iA Coupe (E36)

BB-xx xxxx
Zitat:
Original geschrieben von Marc318
Konnte bisher noch nicht zu meinem Händler gehen, aber die Klimaeinheit spinnt noch immer!!
Heut kam folgendes Problem neu dazu:
Gebläse auf Maximal gestellt, anschliessend runter gestellt auf Minimal (2 Striche) trotzdem strömte die Luft immer noch so, wie auf Stufe Maximal, obwohl nur noch 2 Striche da waren.
Hab mal alle Stecker der Klimabedieneinheit abgezogen und wieder aufgesteckt:
Half alles nichts! Das Ding geht während der Fahrt an und wieder aus...
Schrecklich!!!
Hab aber mit meinem BMW-Händler telefoniert und der meinte, er würde es kostenlos ausstauschen, da noch Garantie auf dem Wagen sei!
Aber hier mal eine wichtige Sache:
Nun hab ich mal vor kurzer Zeit was am BC rumexperimentiert, da hab ich dann aus Versehen das Tachosignalkabel (sw/ws) der Klimaautomatik durchgeschnitten, aber natürlich wieder mit einer Lüsterklemme wieder angeklemmt!!
Meint Ihr, der Händler würde meckern, da das eine Kabel mal durchgeschnitten war??
Wird er sich dann von der Garantie entfernen??
Er sagte noch: "Wenn Sie nichts an Ihrer Fahrzeugelektronik rumgebastelt haben, dann tauschen wir es auf jeden Fall aus!"
Hmm,...
Was meint Ihr??
Gruss, Marc.
Hi Marc,
ich hoffe, daß das bei mir morgen nicht auch noch so anfängt. Ich habe nämlich erst Anfang Februar einen Termin, da ich die Inspektion auch gleich machen lassen will!
Das mit dem Kabel ist net wirklich gut, da sie den BC höchstwahrscheinlich rausholen müssen um die Klimaeinheit raus zu drücken. Kannst nur hoffen , daß sie das nicht merken. Andererseit kann ich mir nicht vorstellen, daß diese Aktion deine Klimaeinheit beschädigt hat??
Aber wenn Dein Händler auf sein Recht pocht, dann mußt wohl auch eine neue kaufen.
Was die kostet weißte ja jetzt! *lol*
__________________
Gruß Marcus

Stuttgarter BMW-Treff 2001 - das waren noch Zeiten...
Mit Zitat antworten
Alt 21.01.2002, 21:33     #8
Marc318   Marc318 ist offline
Senior Freak
  Benutzerbild von Marc318
 
Registriert seit: 11/2001
Beiträge: 802
Ich hoffe mal, dass der Händler sich nicht querstellt und sich davon überzeugen lässt, dass der BC mit der Klimaeinheit nicht wirklich was zu tun hat...

Marc.
Mit Zitat antworten
Alt 21.01.2002, 21:35     #9
Defender   Defender ist offline
Senior Profi
  Benutzerbild von Defender

Threadersteller
 
Registriert seit: 06/2001
Ort: D-71229 Leonberg
Beiträge: 2.177

Aktuelles Fahrzeug:
BMW 328iA Coupe (E36)

BB-xx xxxx
Zitat:
Original geschrieben von Marc318
Ich hoffe mal, dass der Händler sich nicht querstellt und sich davon überzeugen lässt, dass der BC mit der Klimaeinheit nicht wirklich was zu tun hat...
Marc.

Welcher Händler denn überhaupt???
__________________
Gruß Marcus

Stuttgarter BMW-Treff 2001 - das waren noch Zeiten...
Mit Zitat antworten
Alt 21.01.2002, 21:42     #10
Nico320   Nico320 ist offline
Profi
  Benutzerbild von Nico320
 
Registriert seit: 03/2001
Ort: Berlin
Beiträge: 1.620

Aktuelles Fahrzeug:
E39 525iA Touring
Hallo Marc

Ich würde ein auf Unschuldig machen, wenn er meckert. Ich glaub nähmlich nicht, das der Händler Dein gekauftes Auto (Bj97) komplett jeden Kabelbaum untersucht hat. Also sagen" Davon weiß ich ja noch gar nichts."

Gruß Nico
__________________
Userpage

Es ist derjenige klar im Vorteil, der nicht nur lesen kann, sondern von dieser Fähigkeit auch Gebrauch macht!
Userpage von Nico320
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 10:03 Uhr.