BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 06.09.2001, 21:06     #1
switek   switek ist offline
Senior Guru
 

Threadersteller
 
Registriert seit: 04/2001
Beiträge: 6.055
Verzwickt ?: linkes Fernlicht geht nicht mehr (E36)

moin,

heute morgen ist mir aufgefallen, dass mein linkes fernlicht nicht mehr geht. am nachmittag schnell die birne gewechselt mit dem selben resultat. das linke standlicht hatte zu diesem zeitpunkt noch funktioniert ...
also schnell mal die sicherung gecheckt (inzwischen alle überprüft): vollkommen in ordnung !

nach dem birnenwechseln sowie sicherungenprüfen ging auch das linke standlicht nicht mehr - der bc zeigte und zeigt noch immer keinen fehler an

habt ihr eine ahnung, was das sein kann ??? in der werkstatt suchen die bestimmt einen ganzen tag
ich gebs zu, das ganze geht mir gewaltig auf die nüsse ...

nochmal:[*] linkes fernlicht sowie linkes standlicht gehen nicht (alle anderen lichter gehen), bc meint alles ok.[*] birnchen sowie sicherungen alle überprüft


danke für alle ideen !

gruss,
switek

edit: die kleine birne im fernlichtkasten ist doch das standlicht, oder ?

------------------
switek´s schatzi

[Dieser Beitrag wurde von switek am 06. September 2001 editiert.]
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 06.09.2001, 21:13     #2
Jan Henning   Jan Henning ist gerade online
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.897

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Überprüft der Check-Control die Fernlichter überhaupt? - Nun ja, Kabelbruch wäre IMHO die naheliegenste Lösung, also zuerst mal Anschlüsse und Schalter durchmessen. Wenn an dem Birnensockel schon keine Spannung anliegt, dann ev. mal an der Sicherung schauen, ob dort schon der "Saft" fehlt.

EDIT: Wenn beide Birnen ausbefallen sind zuerst mal die Masse testen.

Munter bleiben: Jan Henning

------------------
You may ask how, but I ask, why?!

[Dieser Beitrag wurde von Jan Henning am 06. September 2001 editiert.]
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 08.09.2001, 18:49     #3
switek   switek ist offline
Senior Guru
 

Threadersteller
 
Registriert seit: 04/2001
Beiträge: 6.055
hi,

wollte nur kurz bescheid sagen, dass ich den "fehler" gefunden hab: 2 (!!) h7-birnen waren defekt, obwohl der draht nicht eingerissen war ! das standlichtbirnchen fühlte sich scheinbar so allein, so dass es daran im rahmen des sicherungsprüfens auch vor die hunde ging. und ich hatte schon panische angst bei der vorstellung einer horrenden werkstattrechnung .

gruss,
switek

------------------
switek´s schatzi
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 08:58 Uhr.